+ Responder ao Tópico



  1. Estou com o mesmo problema, meus bullets estao reiniciando em 4 em 4 horas, desconfiei que podia ser algum cliente com o sinal baixo forçando o sinal, será que pode ser?
    eu uso fonte original ubiquiti 24v 12A e o cabo da 2 metros de distancia da caixa hermética para o bullet.

  2. Qual a potência q vc tá usando no bullet? Quantos clientes trafegam simultâneos nele? Vc usa cripitografia?



  3. Alguém teve alguma solução? Meus nanos estão com isso tbm! Já troquei tudo e ate agora nada.

  4. eu tenho 2 nano 2 1 bullet 2 e 1 loko 2 nunca reiniciaram



  5. estou com o mesmo problema, tenho na rede 2.4, 2 nanostation e um bullet2 hp, Ja baixei potência, Ja troquei cabo, Ja troquei fonte ( coloque com maior amperagem ), Ja fiz o processo de remoção do skynet, Ja atualizei para o último firmware, ja cantei ate canções indígenas pra ver se o bicho ruim vai embora!!mais não adianta, fica reiniciando direto, coisa de 20 a 30 minutos, isso já não acontece com os outro aparelhos da linha m5 que tenho na mesma torre.Sera que a vida útil deles chegou ao fim, eles estão com a mais de 4 anos, tenho outros nanostation com 8 a 6 meses que não reinicia nem se tirar da tomada ( Auehaueh) .Antes de tira los da torre pra por fogo e apagar na paulada vou fazer o seguinte, reseta los e fazer um super dowgrade para ver para de reiniciar sozinho.






Tópicos Similares

  1. Respostas: 4
    Último Post: 18-05-2014, 10:46
  2. Bullet 2HP Reiniciando com Super Aquecimento
    Por netsnape no fórum Redes
    Respostas: 10
    Último Post: 10-01-2012, 15:57
  3. Respostas: 14
    Último Post: 22-08-2011, 14:24
  4. bullet 2hp + omni ou 3 nanostation 2
    Por rjardim no fórum Redes
    Respostas: 20
    Último Post: 10-07-2011, 22:21
  5. Problemas Com bullets 2hp
    Por cimildes no fórum Redes
    Respostas: 6
    Último Post: 30-05-2011, 20:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L