Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. Citação Postado originalmente por Anderson28 Ver Post
    estou com o mesmo problema, tenho na rede 2.4, 2 nanostation e um bullet2 hp, Ja baixei potência, Ja troquei cabo, Ja troquei fonte ( coloque com maior amperagem ), Ja fiz o processo de remoção do skynet, Ja atualizei para o último firmware, ja cantei ate canções indígenas pra ver se o bicho ruim vai embora!!mais não adianta, fica reiniciando direto, coisa de 20 a 30 minutos, isso já não acontece com os outro aparelhos da linha m5 que tenho na mesma torre.Sera que a vida útil deles chegou ao fim, eles estão com a mais de 4 anos, tenho outros nanostation com 8 a 6 meses que não reinicia nem se tirar da tomada ( Auehaueh) .Antes de tira los da torre pra por fogo e apagar na paulada vou fazer o seguinte, reseta los e fazer um super dowgrade para ver para de reiniciar sozinho.
    Os meus estavão assim antes do raio matar eles! Fichando o ack ajudou bastante, ficou reiniciando muito pouco, coisa de 1 vez a cada 2 dias!

  2. Aki a cerca de 8 dias está reiniciando direto um bullet HP, reinicia em cerca de a cada 4 horas.

    Já mexi nos cabos, e nada resolve, uso uns 10metros só, fonte original de 24v.






Tópicos Similares

  1. Respostas: 4
    Último Post: 18-05-2014, 10:46
  2. Bullet 2HP Reiniciando com Super Aquecimento
    Por netsnape no fórum Redes
    Respostas: 10
    Último Post: 10-01-2012, 15:57
  3. Respostas: 14
    Último Post: 22-08-2011, 14:24
  4. bullet 2hp + omni ou 3 nanostation 2
    Por rjardim no fórum Redes
    Respostas: 20
    Último Post: 10-07-2011, 22:21
  5. Problemas Com bullets 2hp
    Por cimildes no fórum Redes
    Respostas: 6
    Último Post: 30-05-2011, 20:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L