Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Na verdade fazendo isso não resolveu o bug, mas isso não importa.
    Alem do comentário a ser adicionado ou remoção das linhas do thunder.lst recomendo você excluir o plugin com o comando:
    Código :
    rm -rf /etc/thunder/plugins/google.com*

    Espero ter complementado a ajuda.
    Gostou, a Dica foi útil agradeça.

  2. o meu E de oltros 3 amigos provedores aquei em belem do PARA foi asim.
    nao posto por postar so tento ajudar a quem precisa.



  3. Citação Postado originalmente por minelli Ver Post
    Que ele está com problemas é verdade mas dizer que a ferramenta não presta ai já é demais.
    Eu particularmente não utilizo nenhum, mas para meus clientes (provedores) de suporte instalo Thunder 3.1 e ninguém tem nada a reclamar. Na verdade o que falta e profissional competente para fazer as configurações eu mesmo conheço apenas 5 e não irei citar nomes. Isso não quer dizer que não existam mais profissionais que saibam fazer.
    Agora queimar qualquer produto por incompetência isso acho injusto.

    Quero deixar claro que não estou defendendo o produto e sim a atitude.
    Grande Minelli, sei e reconheço o grande profissional que vc é, mais sinceramente, antes do thunder 5, alguns profissionais de nome aqui do forum, menos vc, tentaram colocar o thunder 3.1 rodar no meu server, e todos eles precisavam colocar o server pra reiniciar, todo dia ou em 2 em 2 dias, isso pra mim não é estabilidade em momento algum, ja com o thunder 6 o meu server ja ficou 62 dias up, ai sim é estabilidade. Por isso digo que não presta, pois sempre que pergunto algum usuario do thunder 3.1 qual o uptime do server, ninguem responde!!!

    Meu humilde server:

    1
    PC
    11402 Intel Xeon Quad-Core E5620 2.4/12MB/ 5.8GT/s /1366 - Intel
    1
    PC
    6122 Cooler LGA 1366 - Intel BXSTS100A P/XEON ATE 80w - Intel
    1
    PC
    11032 MB Intel Xeon S5500BCR - 1366 8 Slots DDR3 / SATA - Intel
    2
    PC
    6482 Mem ECC REG RDIMM 1066Mhz CL7 - 4GB/DDR3 - Dual Rank - Kingston
    3
    PC
    11192 HD 1 TB SATA II 7200rpms 64MB Caviar Green - WD10EARS - Wester Digital
    1
    PC
    11162 HD 500GB SATA II 7200rpms 16MB Caviar Blue - WD5000AAKS - Wester Digital

    Pq será q o thunder 3.1 não roudou nele sem precisar de reiniciar??

  4. O problema não é o reiniciar e sim a ram que pouquicimos dão conta de controlar por isso colocam para reiniciar.
    Eu por exemplo dependendo do hardware reinicio serviços e muito difícil a maquina.






Tópicos Similares

  1. Squid (Lusca) + Thunder5 + TOS
    Por lrmurad no fórum Servidores de Rede
    Respostas: 13
    Último Post: 06-10-2010, 14:45
  2. Resolvido "erro na pesquisa google"
    Por Luspmais no fórum Redes
    Respostas: 0
    Último Post: 28-07-2009, 09:20
  3. Dando erro na pesquisa google em toda rede
    Por Luspmais no fórum Redes
    Respostas: 3
    Último Post: 28-07-2009, 09:11
  4. Squid bloqueando algumas páginas para alguns ips
    Por igorallan no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-09-2006, 16:31
  5. Squid não faz cache de alguns sites
    Por netosdr no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-08-2006, 08:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L