+ Responder ao Tópico



  1. Para iniciarmos o novo projeto precisamos de doações/patrocínio só que agora de uma forma diferente precisamos de patrocínio mensalmente garantido durante certo tempo (não estipulado), quem poder ajudar, para compras de servidores dedicados, servidores de backup, link dedicado e etc.

    Sei que muitos não podem ajudar mais outros muitos podem então, por favor, peço que entrem em contato: E-Mail: contato@agilityteam.com.br ou MSN: armandorl@live.com

    OBS: O Atual projeto não vai ficar mais lento e nem vai estragar o atual suporte o mesmo continuara freeware e em funcionamento e continuaremos com seus updates.
    Por favor, visite o site: www.agilityteam.com.br
    Última edição por NerdSource; 29-07-2011 às 02:35.

  2. NerdSource, por favor me esclareça uma dúvida... essas ISO tanto ArchLinux como Debian já vem com o pacote AgilityCache?

    Citação Postado originalmente por NerdSource Ver Post



  3. Aiai você deve baixar a atual ISO do S.O seja ele debian ou arch depois baixar o pacote de instalação

  4. Bom dia, Cheguei pra da um puxão de orelha no pessoal.

    Olha estou vendo que tem gente tendo dificuldade com instalação vou avisar existe a opção de você efetuar a doação de 50,00 e será instalado e configurado em sua maquina o AgilityCache.

    Agora um probleminhas Muitas pessoas estão entrando em contato querendo instalação grátis e etc, agora faço uma pergunta da o AgilityCache grátis não e o suficiente?? Não vejo por que um dono de provedor não pode pagar uma vez na sua vida 50,00 não acho que nenhum provedor vá falir por esse motivo. Os 50,00 vai ajudar a melhorar mais ainda o software não entendo por que essa tristeza em ajudar!!

    Agora novidades !!
    Relatório com Login e Senha sendo feito a qual quer momento pode sair eheh.



  5. Regras Mikrotik para AgilityCache:

    /queue tree

    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=yes limit-at=0 \
    max-limit=100M name=AgilityCache packet-mark=Agilitycache parent=\
    global-out priority=4 queue=default


    /ip firewall mangle
    add action=mark-connection chain=postrouting comment="Agility CACHE 1" \
    disabled=no dscp=12 new-connection-mark=Agilitycache passthrough=yes \
    protocol=tcp src-address=192.168.10.2
    add action=mark-packet chain=postrouting comment="Agility CACHE 2" \
    connection-mark=Agilitycache disabled=no new-packet-mark=Agilitycache \
    passthrough=yes
    add action=mark-connection chain=postrouting comment="Agility CACHE 3" \
    content=X-AgilityCache: disabled=no new-connection-mark=Agilitycache \
    passthrough=yes protocol=tcp src-address=192.168.10.2
    add action=mark-packet chain=postrouting comment="Agility CACHE 4" \
    connection-mark=Agilitycache disabled=no new-packet-mark=Agilitycache \
    passthrough=yes

    /ip firewall nat
    add action=dst-nat chain=pre-hotspot comment="Redirect Agility Cache" \
    disabled=yes dst-address-list=!192.168.10.2 dst-port=80 hotspot=auth \
    protocol=tcp src-address=192.168.1.0/24 to-addresses=192.168.10.2 \
    to-ports=10001
    add action=dst-nat chain=dstnat comment="" disabled=yes dst-address=\
    !192.168.10.2 dst-port=80 protocol=tcp src-address=192.168.1.0/24 \
    to-addresses=192.168.10.2 to-ports=10001


    Estou correndo pra me atualizar fiquei off o dia todo por que meu notebook quase subiu pro Céu... Mais aproveitei pra trabalhar no caderno o Relatório ;D
    Última edição por NerdSource; 30-07-2011 às 07:15.






Tópicos Similares

  1. Suporte Oficial de Minas Gerais
    Por TUX_CORE no fórum Assuntos não relacionados
    Respostas: 0
    Último Post: 17-10-2004, 01:14
  2. Debian sarge oficial, sera que sai amanha???
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 14-09-2004, 16:08
  3. Debian sarge oficial, sera que sai amanha???
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-09-2004, 15:29
  4. Usuario Oficial
    Por drakula no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 20-08-2004, 06:35
  5. atualizar o antivirus macfee .. site oficial ou nao?
    Por mcclaudio no fórum Servidores de Rede
    Respostas: 0
    Último Post: 20-04-2004, 08:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L