Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. isso é em um nano apenas ? se for da um reset de 20 segundos nele,tenta atualizar Firmware ! na network do nano ta usando dhcp ou "static mas adequado" e por ultimo o Spanning Tree Protocol ta ativado ?

  2. um pergunta e esta faixa mesmo que vc esta usando 200.200.200.XXX ?



  3. Boa noite a todos... Recentemente tive problemas semelhante e tudo partia de uma mesma torre. Descobri que estou tendo problemas de queimar portas LAN tanto nos bullet quanto nas RB e HUB. Ainda estou em testes para descobrir o problemas. Mas já cheguei a conclusão que os equipamentos que estão queimando são os ligados por cabo de rede, mesmo. Inclusive estou aguardando chegar cabos blindados pra substituí-los, bem como pô-los dentro de conduítes na torre. No caso do nosso colega, sugiro elesubstituir esse nano. Em duas outras vezes foi AP queimado em cliente que tava causando loop na rede também.






Tópicos Similares

  1. Respostas: 1
    Último Post: 20-10-2014, 02:24
  2. DHCP Root WiFi do cliente derrubando minha rede
    Por jadsonfortes no fórum Redes
    Respostas: 6
    Último Post: 30-08-2013, 01:37
  3. Mikrotik Derrubando Minha Rede
    Por inflamesmetall no fórum Redes
    Respostas: 3
    Último Post: 19-11-2011, 19:07
  4. Bind na minha rede interna : )
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-02-2003, 02:24
  5. Respostas: 1
    Último Post: 20-12-2002, 08:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L