+ Responder ao Tópico



  1. 0 X ;;; place hotspot rules here
    chain=unused-hs-chain action=passthrough

    1 ;;; masquerade hotspot network
    chain=srcnat action=masquerade src-address=10.5.50.0/24


    -----
    só nao achei a aba filter

  2. no terminal digita ip firewall filter depois print enter



  3. amigo qual a fonte de teu link, e quais dns tu usa aê???

  4. nao é problema de dns e o link ta ok, ja testei via cabo direito na hora que da problemas e funciona blz
    é um misterio, to quase condenando o equioamento todo



  5. amgo, eu tive problema parecido e era os dns da oi não sei pq, mas quando coloquei os do opendns resolveu...
    208.67.220.220 208.67.222.222
    a outra coisa, um amigo aqui passou por algo parecido e era radio dele.... só acessava alguns sites algums horas do dia, quando ele reiniciava "ligava desligava" voltava ao normal...

    daí ele reconfigurou e voltou ao normal...

    espero ter sido util






Tópicos Similares

  1. Alguns endereços nao pesquisam no google
    Por ccskloster no fórum Redes
    Respostas: 1
    Último Post: 26-10-2009, 21:41
  2. Alguns sites não abrem com Mikrotik
    Por mtasas no fórum Redes
    Respostas: 8
    Último Post: 07-08-2009, 18:30
  3. Sites nao abrem no firefox
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 14
    Último Post: 05-10-2005, 10:11
  4. Fazer alguns sites não aparecer no access.log
    Por Visitante no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-04-2005, 11:42
  5. Alguns sites não entram !!!
    Por Levix no fórum Servidores de Rede
    Respostas: 23
    Último Post: 20-10-2003, 18:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L