Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Prezado brrodrigo.

    A faixa de IP é a mesma tanto para o servidor quanto para a RB. Configurei como você pediu setando na RB a interface bridge1 e em 'mac-address=MAC PLACA SAIDA PRA ROUTER' setei a saída para a RB, porém agora quando conecto ele acessa o servidor ao invés de conectar a RB.
    Será que mais alguém poderia dar uma força para resolver esta 'zinca' e mais algumas idéias para reforçar o sacrifício que o nosso amigo 'brrodrigo' está fazendo?
    Agradeço desde já.

  2. você usa seu moden em bridge correto e vc seto na aderess do mikrotik interface bridge se esta em bridge n nessesita colocar regras de firewall nat são invalidas e mais adicione todas as interfaces na bridge e verifique em ip services se esta ativo a porta do web proxy ai é so coloar um ip da mesma faixa do ip da bridge no seu pc ao n ser que vc esta clicando errado tentando sem querer entra pelo mac .



  3. Prezado tecnologic, obrigado pelo empenho.

    Sim, meu modem está em bridge. Na minha RB que está em cima da torre, todas as interfaces estão adicionadas na bridge. No menu /ip services do meu servidor não consta a porta 3128, apenas (21, 22, 23, 80 e 443) e não há opções de adicionar. Lembro que o ip da RB está na mesma faixa do servidor e minha rede está funcionando normalmente, porém não consigo acessar a RB pelo winbox nem com o IP da RB e muito menos com o MAC. Eu consigo acessar a RB apenas pela interface eth2, mas vou ocupar esta para colocar uma nano station e aí não terei mais comunicação com a RB.
    Agradeço a todos pelo empenho e peço a outros ilustres colegas que também dê uma força.

  4. Apague todas as regras que fez até agora, coloque um IP dentro do range na BRIDGE da RB, no servidor MK coloque MACxIP da RB dentro de HOTSPOT-->IP BINDINGS, cadastre MACxIP com Type Bypassed e corra pro abraço



  5. Prezado PauloMassa.

    Em outro post encontrei esta dica que você postou e mesmo assim não funcionou.
    Lembro que o ip da RB está na mesma faixa do servidor e minha rede está funcionando normalmente, porém não consigo acessar a RB pelo winbox nem com o IP da RB e muito menos com o MAC. Sei que todas as dicas que me passaram funcionam em suas máquinas então deduzo eu que o problema está na minha máquina, então alguém saberia onde poderia está este problema?

    Agradeço a todos pela vontade de ajudar nesta causa.






Tópicos Similares

  1. Como configurar 2rbs na mesma rede?
    Por Flagton no fórum Redes
    Respostas: 5
    Último Post: 26-12-2016, 15:37
  2. Respostas: 2
    Último Post: 28-07-2013, 21:02
  3. duas rb433ah na mesma rede
    Por ricardomonteiroSL no fórum Redes
    Respostas: 1
    Último Post: 10-02-2012, 17:14
  4. duas rb433ah na mesma rede
    Por ricardomonteiroSL no fórum Redes
    Respostas: 1
    Último Post: 26-01-2011, 22:56
  5. como montar 2 dhcps na mesma rede
    Por b1N4r1_w0rm no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-08-2004, 19:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L