+ Responder ao Tópico



  1. #1

    Padrão Airgrid m5 e nanoloco 5l em 40mhz nano nao acha sinal

    Pessoal e o seguinte tenho um ponto a ponto de 2km com uma airgrid m5 conigurado como ap em 20mhz e um nano como station em 20mhz a m5 o airmax ta desabilitado blz funciona, mas queia testa em 40mhz se coloco no airgrid m5 40mhz e no nano 40mhz o nano nao acha o sinha da airgrid por que isso. valew quem puder ajudar.

  2. #2

    Padrão Re: Airgrid m5 e nanoloco 5l em 40mhz nano nao acha sinal

    ate onde eu saiba, nao tem como colocar o nano em 40mhz (a menos que seja o nano m5)

    ambos tem que ter a mesma largura de banda para se comunicarem...



  3. #3

    Padrão Re: Airgrid m5 e nanoloco 5l em 40mhz nano nao acha sinal

    Citação Postado originalmente por mascaraapj Ver Post
    ate onde eu saiba, nao tem como colocar o nano em 40mhz (a menos que seja o nano m5)

    ambos tem que ter a mesma largura de banda para se comunicarem...
    Ele 'e o Nanostation5 loco com firmware airos 3.5 nele posso colocar ele em 40mhz mas se coloco a airgrid m5 em 40mhz tambem ele nao acha olha como ele ta.Clique na imagem para uma versão maior

Nome:	         Nano.JPG
Visualizações:	686
Tamanho: 	42,0 KB
ID:      	25326Clique na imagem para uma versão maior

Nome:	         Nano2.JPG
Visualizações:	740
Tamanho: 	77,4 KB
ID:      	25327

  4. #4

    Padrão Re: Airgrid m5 e nanoloco 5l em 40mhz nano nao acha sinal

    Citação Postado originalmente por markinhus Ver Post
    Ele 'e o Nanostation5 loco com firmware airos 3.5 nele posso colocar ele em 40mhz mas se coloco a airgrid m5 em 40mhz tambem ele nao acha olha como ele ta.Clique na imagem para uma versão maior

Nome:	         Nano.JPG
Visualizações:	686
Tamanho: 	42,0 KB
ID:      	25326Clique na imagem para uma versão maior

Nome:	         Nano2.JPG
Visualizações:	740
Tamanho: 	77,4 KB
ID:      	25327
    te aconselho a baixar outro firmware
    Downloads | Ubiquiti Networks, Inc.

    pois tenho nano 5, nano loco 5... e eles nao possuem 40 mhz



  5. #5
    Tecnico em telecom Avatar de Thiagotelecom
    Ingresso
    May 2011
    Localização
    São Felix do Xingu
    Posts
    225

    Padrão Re: Airgrid m5 e nanoloco 5l em 40mhz nano nao acha sinal

    o meu possue 40mhz sim mas o airgrid m5 tem airmax e o loco 5 nao tem, da uma verificada nisso mais acho q e isso que vc esta errando...
    so observar bem...
    ja passei por este problema!!!!

  6. #6
    Tecnico em telecom Avatar de Thiagotelecom
    Ingresso
    May 2011
    Localização
    São Felix do Xingu
    Posts
    225

    Padrão Re: Airgrid m5 e nanoloco 5l em 40mhz nano nao acha sinal

    qq coisa entra em contato comigo q eu te ajudooo...



  7. #7

    Padrão Re: Airgrid m5 e nanoloco 5l em 40mhz nano nao acha sinal

    Citação Postado originalmente por Thiagotelecom Ver Post
    o meu possue 40mhz sim mas o airgrid m5 tem airmax e o loco 5 nao tem, da uma verificada nisso mais acho q e isso que vc esta errando...
    so observar bem...
    ja passei por este problema!!!!
    Essa é a questao, acabei de baixar os firmware do proprio site da ubnt
    atualizei um nano5 e nano loco 5.. e nenhum dos dois abriu os 40 mhz.
    agora, os nano M5 e nano loco M5, eles sim tem 40 mhz em QUALQUER versao de firmware

  8. #8

    Padrão Re: Airgrid m5 e nanoloco 5l em 40mhz nano nao acha sinal

    esse firmware q tem 40mhz é beta pra linha 5ghz comum aceitar airmax + de 20mhz pra baixo!



  9. #9

    Padrão Re: Airgrid m5 e nanoloco 5l em 40mhz nano nao acha sinal

    Eu atualizei o firmware para a ultima versao, continua abrindo em 40mhz mas nao consigo fazer achar a airgrid, na airgrid desativei a opcao airmax, alguem sabe me dizer se o nanoloco5l tem alguma canal que ele trabalhe pra poder achar, porque quando eu coloco ele em 40mhz e do um scan ele acha uma rede de outra torre, com isso 'e sinal que ele trabalha em 40mhz.

  10. #10
    Tecnico em telecom Avatar de Thiagotelecom
    Ingresso
    May 2011
    Localização
    São Felix do Xingu
    Posts
    225

    Padrão Re: Airgrid m5 e nanoloco 5l em 40mhz nano nao acha sinal

    olha ate onde seii nao funciona...