Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. bom ,sei q minha explicacao nao foi muito clara mais vou tenta explica outra vez...na central da pousada esta conectando normal com a minha central na cidade,e a pousada nao ta conectando com a central da pousada,fica scaneando e nao conecta,na central da pousada os radios estao em modo bridge cliente e modo bridge Ap q manda sinal para a pousada,e a ssid esta tudo certo tbm a senha tbm esta para todos a mesma.
    o radio q ta recebendo da minha central da cidade eh o krazer e o da pousada e oZplus 120....
    pode se tbm o q nosso amigo falo...faz um bom tempo q essa antenan da pousada e radio esta ligado sem receber sinal ,ele nao conecta ,sera q pode se algum problema nele??mais se alguem me ajuda tbm nas configuracao vai me ajuda muito.
    obrigado

  2. Amigo, olha no radio que esta recebendo sinal. se tem dentro da opçao Wireless a opçao Site survery...
    Vai nesta opçao e coloca ele pra scannear, no meu é a opçao refresh. e ve se ele vai achar o sinal da radio que esta enviando.
    Se nao achar, deve ser problema nos cabos.



  3. acho o sinal sim....so q eu configurei os ip e fica scan e nao conecta

  4. Se o problema da conexão é com o Zinwell z120 plus, recomendo você trocar o rádio, pois a potência TX dele está queimada, e somente a potência RX, que está normal, ou seja, ele acha o sinal excelente mas não vai conseguir conectar devido o rx dele não ter potência para receber dados.

    Tenho 2 zinwell deste aqui parado com este defeito, isso não tem solução, nem mesmo trocando o firmware dele, já instalei ap router, wap-pro e nada mesmo.

    Pode colocar outro rádio cliente ai que vai funcionar dboa!



  5. Cara da uma olhada tbm nos conectores...!
    se possível phaz um esquema de como esta e qual a tua intenção, pq awe a gente pode até te da uma dica dipherente pra vc conphigurar...!






Tópicos Similares

  1. preciso de ajuda para instalar o java ....
    Por andreasn no fórum Servidores de Rede
    Respostas: 42
    Último Post: 13-07-2005, 12:48
  2. Preciso de Ajuda para escolher Antivirus e Anti Spam?!?!?!?!
    Por spider no fórum Servidores de Rede
    Respostas: 6
    Último Post: 28-06-2004, 08:25
  3. Preciso de ajuda para instalar Kopete 0.82 no mandrake 9.1
    Por fabioi2 no fórum Servidores de Rede
    Respostas: 7
    Último Post: 24-06-2004, 10:26
  4. Respostas: 2
    Último Post: 16-06-2004, 21:20
  5. Preciso de ajuda para configurar meu ADSL no linux!
    Por bruno_velox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-04-2004, 21:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L