+ Responder ao Tópico



  1. Caso tenham interesse em testar o N!MOC podem estar entrando em contato comigo também, estarei disponível para tirar duvidas e auxiliar na implantação do sistema
    Skype: umtaladriano
    Tel: (67) 8134-4006 (TIM)
    Download ISO: N!MOC live cd
    Video com tutorial de instalação: passo a passo


  2. Gostaria de Expor aqui a minha experiência com o sistema nimoc,
    Instalei e ativamos Junto com um dos Desenvolvedores Victor Feitosa em minha rede dia 30/10 Feito isso funcionou perfeitamente durante 24 Horas entrei em contato ele, me atendeu pediu pra que reiniciasse o servidor assim fiz e voltou a funcionar por mais 20 horas e novamente a mesma coisa tentei entrar em contato com ele através do Skype e celulares que me passou e sem sucesso e deixei recado algumas muitas horas depois ele entrou em contato e me pediu pra fazer a mesma coisa reiniciar... Fiz perguntei a ele se tinha algo de errado me dispus a procurarmos pelo problema formatar o sistema mais ele disse que estaria resolvido devido a uma atualização... porem de lá pra cá estaria sempre ocorrendo o mesmo problema e o que é pior não consigo falar com ele e tentando buscar solução com o Adriano Garcia que também é um dos desenvolvedores o mesmo não consegue ter acesso ao servidor e por isso disse que nada podia fazer, numa ultima tentativa de tentar colocar pra rodar o sistema jugado por eles com ótimo custo beneficio por sua "eficiência e SUPORTE" ao produto o Victor Feitosa entrou em contato comigo hj por volta das 10:00 e pediu que eu o aguardasse... [10:39:42] Victor Feitosa: aguarde um instante por favor. Até o presento horário estou fazendo o que me pediu.



  3. seu problema é simples de resolve, tire o proxy ... e se te derem a solução volte a usar.. senão... tente outro ou nao use..



    Citação Postado originalmente por HGames Ver Post
    Gostaria de Expor aqui a minha experiência com o sistema nimoc,
    Instalei e ativamos Junto com um dos Desenvolvedores Victor Feitosa em minha rede dia 30/10 Feito isso funcionou perfeitamente durante 24 Horas entrei em contato ele, me atendeu pediu pra que reiniciasse o servidor assim fiz e voltou a funcionar por mais 20 horas e novamente a mesma coisa tentei entrar em contato com ele através do Skype e celulares que me passou e sem sucesso e deixei recado algumas muitas horas depois ele entrou em contato e me pediu pra fazer a mesma coisa reiniciar... Fiz perguntei a ele se tinha algo de errado me dispus a procurarmos pelo problema formatar o sistema mais ele disse que estaria resolvido devido a uma atualização... porem de lá pra cá estaria sempre ocorrendo o mesmo problema e o que é pior não consigo falar com ele e tentando buscar solução com o Adriano Garcia que também é um dos desenvolvedores o mesmo não consegue ter acesso ao servidor e por isso disse que nada podia fazer, numa ultima tentativa de tentar colocar pra rodar o sistema jugado por eles com ótimo custo beneficio por sua "eficiência e SUPORTE" ao produto o Victor Feitosa entrou em contato comigo hj por volta das 10:00 e pediu que eu o aguardasse... [10:39:42] Victor Feitosa: aguarde um instante por favor. Até o presento horário estou fazendo o que me pediu.

  4. Foi realmente simples, o Victor entrou com contato no mesmo dia que postei a minha EXPERIÊNCIA com o sistema e desde esse dia o sistema esta estável e funcionando corretamente, sobre o fato de ter insistido em deixar o sistema rodando na minha rede, primeiro, ele não parava minha rede... Independente de ele esta operacional ou não a minha rede nunca parava "+ 1 ponto" eu já tinha pensado em mudar para outro sistema sim porem comparando os relatos dos colegas vi que o nimoc é o sistema com o maior índice de satisfação "+ 1 ponto" por isso aguardei 7 dias antes de repensar a possibilidade de usar outra solução.

    Citação Postado originalmente por alexandrecorrea Ver Post
    seu problema é simples de resolve, tire o proxy ... e se te derem a solução volte a usar.. senão... tente outro ou nao use..



  5. Bom dia a todos do N!MOC, quero fazer rodar na minha rede este sistema mais não consigo falar com nenhum responsavel para implantar ele ninguem nunca online ou não respondem, já montei a máquina já esta instalado o sistema a uns 2 a 3 meses, precisava q alguem enrasse em contato por favor, ou me respondesse, obrigado, aguardo um grende abraço.

    cyberlitoral@hotmail.com






Tópicos Similares

  1. Mikrotik parou de enviar backup por e-mail
    Por lrmurad no fórum Redes
    Respostas: 10
    Último Post: 28-07-2014, 10:08
  2. Respostas: 2
    Último Post: 24-02-2014, 17:36
  3. Respostas: 273
    Último Post: 20-09-2012, 10:39
  4. Respostas: 15
    Último Post: 19-04-2011, 16:50
  5. Respostas: 4
    Último Post: 20-07-2009, 10:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L