Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. faz um teste trocando a regra
    iptables -t nat -A POSTROUTING -s $REDEIN -o $IFOUT -j MASQUERADE

    por esta
    iptables -t nat -A POSTROUTING -s $REDEIN -j MASQUERADE

  2. é com oestava antes, hehehehe, coloquei o -o $IFOUT pra ver se adiantava alguma coisa.



  3. Então faça um teste bloqueando qualquer ip estrano no hostpot, veja neste link.
    https://under-linux.org/f210/servico...avando-150096/

    Procure pela resposta de Luizbe

  4. Rapaz, parece que resolvi o problema, desse servidor e do resto dos meus clientes hehehe, ao seguir as regras do outro post.

    IP->Hotspot->IP Bindings
    adiciona rede dos clientes como regular
    adiciona o resto 0.0.0.0/0 como blocked

    e tambem tirei do Server onde indica o Pool, deixei como none.

    Acabou, problema resolvido, valeu.






Tópicos Similares

  1. Problema em compartilhamento com SAMBA
    Por Slack_RJ no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-10-2006, 22:55
  2. 2 Links de Internet em um mesmo servidor linux (lan house)
    Por phphack no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-07-2006, 23:31
  3. Problemas em PTP com AP2000
    Por nataniel no fórum Redes
    Respostas: 19
    Último Post: 17-01-2005, 12:34
  4. Problemas em Conexão com o FTP.
    Por Danielvb no fórum Servidores de Rede
    Respostas: 6
    Último Post: 14-03-2003, 01:02
  5. Problemas em Conexão com o FTP.
    Por Danielvb no fórum Servidores de Rede
    Respostas: 6
    Último Post: 27-11-2002, 08:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L