+ Responder ao Tópico



  1. #1

    Padrão Clientes desconectando no PPPoE server

    Boa tarde...

    Um cliente me ligou aqui dizendo que está sem internet e fui verificar na minha rb1000 e vi um problema estranho, todos os clientes de uma das antenas estão perdendo autenticação e se reconectando novamente.

    Cai e volta o tempo todo.

    A imagem pode mostrar melhor o problema:

    Clique na imagem para uma versão maior

Nome:	         erro autenticao.jpg
Visualizações:	175
Tamanho: 	35,0 KB
ID:      	26614

    A abegail que mostra na imagem é uma cliente que está com a net sem problema, os outros são a autenticação dos clientes com problema, detalhe na antena todos estão conectados sem queda e sem problema nenhum a dias.

    E somente em uma das antenas da mesma torre é que dá o problema.

    Agradeço desde já a ajuda.

  2. #2

    Padrão re: Clientes desconectando no PPPoE server

    Olá amigo eu tive um problema igual ao seu e era a fonte do meu servidor com problemas so que no meu caso era um servidor e nao uma rb , da uma verificada neste aspecto , espero ter ajudado



  3. #3

    Padrão re: Clientes desconectando no PPPoE server

    Obrigado vou verificar

  4. #4
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Padrão re: Clientes desconectando no PPPoE server

    Citação Postado originalmente por VNInfo Ver Post
    Obrigado vou verificar
    isso esta aparecendo com cartão, sem potencia, da uma olhada no seu cliente para ver se o sinal ficou mais fraco, se ficou é só trocar o cartão, ou a terminação dos pig´s que pode ter se soltado esta quase desligando do cartão.



  5. #5

    Padrão re: Clientes desconectando no PPPoE server

    Vou dar uma olhada nos pig´s, pois o sinal dos clientes continuam iguais.

    Mas tenho que esperar parar de chover .

    Mais de uma semana que não vejo a luz do sol

  6. #6

    Padrão re: Clientes desconectando no PPPoE server

    Amigo, verifique o sinal dos clientes e a configuração dos equipamentos.

    Qualquer coisa me chame no msn q eu ti dou uma ajuda ai.

    Att.
    Claudio

    msn: [email protected]



  7. #7

    Padrão re: Clientes desconectando no PPPoE server

    E Ai Amigo conseguiu resolver o problema posta ai pra gente

  8. #8

    Padrão Re: Clientes desconectando no PPPoE server

    Ola, mudei minha rede pra pppoe faz pouco, minha rede e cabeada mas da muito cliente disconectado euma menssagem "peer is not responding