Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Re: Lentidão Depois de 4mb de link usado.

    /system resource irq
    set 0 cpu=auto
    set 1 cpu=auto
    set 2 cpu=auto
    set 3 cpu=auto
    set 4 cpu=auto
    set 5 cpu=auto
    set 6 cpu=auto
    set 7 cpu=auto
    set 8 cpu=auto
    set 9 cpu=auto
    set 10 cpu=auto
    set 11 cpu=auto
    set 12 cpu=auto
    set 13 cpu=auto
    set 14 cpu=auto
    set 15 cpu=auto
    set 16 cpu=auto
    set 17 cpu=auto
    /system upgrade mirror
    set check-interval=1d enabled=no primary-server=0.0.0.0 secondary-server=\
    0.0.0.0 user=""
    /system watchdog
    set auto-send-supout=no automatic-supout=yes no-ping-delay=5m watch-address=\
    none watchdog-timer=yes
    /tool bandwidth-server
    set allocate-udp-ports-from=2000 authenticate=yes enabled=yes max-sessions=\
    100
    /tool e-mail
    set address=0.0.0.0 from=<> password="" port=25 user=""
    /tool graphing
    set page-refresh=300 store-every=5min
    /tool graphing interface
    add allow-address=0.0.0.0/0 disabled=no interface=all store-on-disk=yes
    /tool graphing queue
    add allow-address=0.0.0.0/0 allow-target=yes disabled=no simple-queue=all \
    store-on-disk=yes
    /tool graphing resource
    add allow-address=0.0.0.0/0 disabled=no store-on-disk=yes
    /tool mac-server
    set (unknown) disabled=no interface=all
    /tool mac-server ping
    set enabled=yes
    /tool sms
    set allowed-number="" channel=0 keep-max-sms=0 receive-enabled=no secret=""
    /tool sniffer
    set file-limit=10 file-name="" filter-address1=0.0.0.0/0:0-65535 \
    filter-address2=0.0.0.0/0:0-65535 filter-protocol=all-frames \
    filter-stream=yes interface=all memory-limit=10 memory-scroll=yes \
    only-headers=no streaming-enabled=no streaming-server=0.0.0.0
    /tool traffic-generator
    set latency-distribution-scale=10 test-id=0
    /tool user-manager customer
    add backup-allowed=yes disabled=no login=admin parent=admin password="" \
    paypal-accept-pending=no paypal-allowed=no paypal-secure-response=no \
    permissions=owner signup-allowed=no time-zone=-00:00
    /user aaa
    set accounting=yes default-group=read interim-update=0s use-radius=no

  2. #22

    Padrão Re: Lentidão Depois de 4mb de link usado.

    Bom você me perguntou qual sistema uso hoje: eu uso o myauth3 da tmsoft.com.br, é um sistema simples de usar, ofereçe milhares de recursos, e é muito fácil se adaptar á ele !!! Acesse o site e verifique configuração minima entre outras coisas.
    Eu no começo usei Mikrotik, mas... não gostei muito não !!!! Mas, antes que alguem me esculhambe , não estou pondo defeito no sistema e muito menos na sua RB, só achei mais fácil o myauth3 !!! Hoje eu ném sei o que é servidor !!! Ném sei o que travamento, mas eu tomei todos os cuidados possíveis: uso nobreak para evitar travamentos por causa de energia eletrica, meus telefones só tocam para nova instalação . Graças á DEUS hoje minha rede é 100% cabeada. Qualquer duvida estou á disposição para trocar idéias. Mas, aguarde por analise dos mais experientes pois pode ser má configuração !! Alias, quantos clientes você tem passando por esta RB "gerenciando" ????



  3. #23

    Padrão Re: Lentidão Depois de 4mb de link usado.

    Citação Postado originalmente por Prime Ver Post
    Bom você me perguntou qual sistema uso hoje: eu uso o myauth3 da tmsoft.com.br, é um sistema simples de usar, ofereçe milhares de recursos, e é muito fácil se adaptar á ele !!! Acesse o site e verifique configuração minima entre outras coisas.
    Eu no começo usei Mikrotik, mas... não gostei muito não !!!! Mas, antes que alguem me esculhambe , não estou pondo defeito no sistema e muito menos na sua RB, só achei mais fácil o myauth3 !!! Hoje eu ném sei o que é servidor !!! Ném sei o que travamento, mas eu tomei todos os cuidados possíveis: uso nobreak para evitar travamentos por causa de energia eletrica, meus telefones só tocam para nova instalação . Graças á DEUS hoje minha rede é 100% cabeada. Qualquer duvida estou á disposição para trocar idéias. Mas, aguarde por analise dos mais experientes pois pode ser má configuração !! Alias, quantos clientes você tem passando por esta RB "gerenciando" ????
    Tenho 150 clientes cadastrados com uma média de 80 - 100 online. com conexões de 256 e 512 kbps

  4. #24

    Padrão Re: Lentidão Depois de 4mb de link usado.

    Faça o seguinte, verifique se você tem uma máquina com os requisitos minimos para funcionar o myauth3, esta consulta você consegue em TMSoft , caso queira passe um e-mail para [email protected] e explique sua situação com poucas palavras e comente que o Solano do Rio de Janeiro atravez do fórum underlinux indicou o myauth3 e se ele pode disponibilizar uma licença experimental de uns 20 dias para você ver o sistema funcionando. Amigo te garanto que você vai gostar e muito !!! Todos os seus problemas teram fim !!! Digo isso por experiência Própria, Tem mais gente a qui do under que usa. Abraço. Meu e-mail é: [email protected]



  5. #25

    Padrão Re: Lentidão Depois de 4mb de link usado.

    Algumas telas do software, veja que ele regula direitinho a banda dos clientes pois com 58 clientes on line o link permanece baixo !!Anexo 26745
    Última edição por Prime; 23-08-2011 às 18:22.

  6. #26

    Padrão Re: Lentidão Depois de 4mb de link usado.

    no seu esta assim l2mtu=1600

    no meu esta 1522

    Não sei se tem influencia.