+ Responder ao Tópico



  1. #1

    Padrão TX,RX 6,0 MB

    Boa noite alguem ja teve o seguinte problema.

    tenho alguns clientes, com sinal -63 dbm na nanostation m5, ate ai tudo blza.
    so que ocorre o seguinte.

    tx/rx rate fica com uma variação ele da 230mbps depois da 6 mpbs

    quando da 6mps acontece que a banda do cliente naum chega principalmente o upload.
    Clique na imagem para uma versão maior

Nome:	         forum t.jpg
Visualizações:	130
Tamanho: 	38,4 KB
ID:      	26801
    alguma sugestão os meus rockets estao setados em 300 mbps.

  2. #2

    Padrão Re: TX,RX 6,0 MB

    eu estou com um bullet2 que esta acontecendo a mesma coisa na hora que xega em 2 mbps fika tenso ping vai pra 2000 ao diminuir o trafego de dados volta ao normal a navegação e os pings tambem, eu axo que pode ser alguma configuração.



  3. #3
    Avatar de AltoValeNet
    Ingresso
    Oct 2009
    Localização
    Agrolândia, Brazil
    Posts
    471
    Posts de Blog
    1

    Padrão Re: TX,RX 6,0 MB

    ola, seu ccq esta muito baixo, procure ver se nao tem interferencia de outro provedor sando o mresmo canal, abraços

  4. #4

    Padrão Re: TX,RX 6,0 MB

    aqui neste local so eu to usando 5.8 so tem uns ptp com uma empresa mas em relação sinal dele é -89



  5. #5
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão Re: TX,RX 6,0 MB

    Citação Postado originalmente por Fernandojrjr10 Ver Post
    Boa noite alguem ja teve o seguinte problema.

    tenho alguns clientes, com sinal -63 dbm na nanostation m5, ate ai tudo blza.
    so que ocorre o seguinte.

    tx/rx rate fica com uma variação ele da 230mbps depois da 6 mpbs

    quando da 6mps acontece que a banda do cliente naum chega principalmente o upload.
    Clique na imagem para uma versão maior

Nome:	         forum t.jpg
Visualizações:	130
Tamanho: 	38,4 KB
ID:      	26801
    alguma sugestão os meus rockets estao setados em 300 mbps.
    Teu enlace está com problemas, os radinhos estão baixando a modulação pra não deixar o enlace cair. Então vc deve verificar o seu alinhamento e conexões, pra aumentar o CCQ e o sinal.

  6. #6

    Padrão Re: TX,RX 6,0 MB

    Esse teu sinal ta muito pouco pra 5km. Eu tenho um enlace de 9km com duas nanobridge 22dbi com sinal -69dbm, canalização em 20mhz, TX/RX 78mbps/117mbps, CCQ 99.1% e trafega 40mbps real com muita qualidade. sem trafego o ping fica em 1ms. com trafego de 40mbps o ping fica em 10~20ms.
    Alinha bem esse teu enlace ai, muda pra 20mhz e teste.