+ Responder ao Tópico



  1. tem como voce me mandar essa rb?
    me envia uma mp. pra conversarmos.

  2. Seguindo os passos do amigo mateusassuncao.

    cabo serial nela... atualiza e pronto..... usa o hyperterminal pra comunicação e o netstall pra atualização.
    1. estabeleça a conexao da rb com o pc.
    2. coloque o boot para ether.
    2. faça o upload das packages para o netinstall...
    3. atualiza a rb.

    Faz assim:

    1º Baixa o Netinstall 5.6 e All packages(RB750)
    2º Quando abrir o Netinstall vc clica em "Net booting" seleciona "Boot Server Enabled" e coloca um IP. ex: 192.168.1.100
    3º Coloca um IP da mesma classe na sua placa de rede que vai conectar na RB750. ex192.168.1.101
    4º Si vc liga e dá o boot na RB e conecta o cabo de rede, de preferencia na porta POE;
    5º Aguarde o Netintall reconhecer a RB ai vc seleciona ela no campo Routers/Drives;
    6º Seleciona os Packages que vai instalar e clica em Install;
    7º Onde tá Install vai aparecer Reboot, clica aguarda ele reiniciar e PRONTO.

    Troca no lugar do cabo serial vc coloca o cabo de rede mesmo, pois o Netinstall reconhece pelo cabo de rede mesmo, pois aconteceu comigo isso aqui quando fui atualizar a minha RB450G versão 4.17 p/ versão 5.6. Aqui deu certinho. Espero que ajude.



  3. a rb750 NAO da bip ...

    se vc ligar ela segurando o botao reset, (com o netinstall aberto em sua maquina) .. da pra voce fazer a recuperação...

  4. eh msm ... até estranhei a 750 dar bip .... rsssrrs .. 5 minutos é muito pro reset ... eu faço com 15 segundos e sempre funciona !



  5. A questão do bip é mero detalhe. Eu peguei ela e ja fui tentando colocar a nova firmware. Nem me liguei se tinha bip ou nao. O problema que está ocorrendo que é o importante. Logo após a atualização, não quis mais funcionar. Vou fazer a dica do amigo hoje e posto o resultado.







Tópicos Similares

  1. Rb 450g liga mas não bipa
    Por jcarlos no fórum Redes
    Respostas: 2
    Último Post: 19-05-2015, 06:58
  2. Airgrid Liga mas não fornece ip e não da acesso
    Por RicardoGonzalez no fórum Redes
    Respostas: 5
    Último Post: 29-01-2013, 16:17
  3. Rb 750 pppoe client nao abre alguns sites
    Por helcyas no fórum Redes
    Respostas: 4
    Último Post: 19-09-2012, 15:28
  4. Respostas: 4
    Último Post: 14-10-2011, 20:50
  5. Respostas: 0
    Último Post: 28-07-2006, 20:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L