+ Responder ao Tópico



  1. Citação Postado originalmente por claudinhohw Ver Post
    vc me ajudo quando precisei nada mais justo! vlw Paulo vc é o cara no the dude kkkk
    hahahahah... cai fora, comeram o #$*& do cara!...asaashusausasauhashuashu

  2. kkkkkkkkk kkkkkkk verdade...



  3. Citação Postado originalmente por claudinhohw Ver Post
    vc tem que configurar no the dude somente vc coloca 88 nas configurações como na imagem abaixo:
    Não esta funcionando click no teste e não apresenta erro nenhum não sei porque mas no meu syslog não esta gravando log do dude coloquei da forma descrita abaixo:
    OBS: Meu windows e 2003 Server
    C:\Arquivos de programas\Internet Explorer\iexplore.exe
    "http://torpedus.com.br:88/?app=webservices&u=xxxxx 7&p=yyyyy
    &ta=pv&to=551982284591&msg=O+servico+[Probe.Name]+na+[Device.Name]+agora+esta+[Service.Status]+([Service.ProblemDescription])"

    Ja coloquei o caminho do internet explorer com aspas tambem porem nao funcionou

  4. colocao entre "" o caminho do seu navegador assim "C:\Arquivos de programas\Internet Explorer\iexplore.exe" copia somente o cogido
    "http://torpedus.com.br:88/?app=webservices&u=xxxxx 7&p=yyyyy
    &ta=pv&to=551982284591&msg=O+s ervico+[Probe.Name]+na+[Device.Name]+agora+esta+[Service.Status]+([Service.ProblemDescription])"
    e cola no seu navegador e veja a msg que aparece se aparecer ok o problema era somente as "" msm depois posta o resultado.



  5. Citação Postado originalmente por claudinhohw Ver Post
    colocao entre "" o caminho do seu navegador assim "C:\Arquivos de programas\Internet Explorer\iexplore.exe" copia somente o cogido

    e cola no seu navegador e veja a msg que aparece se aparecer ok o problema era somente as "" msm depois posta o resultado.
    Peguei o codigo e colei http://torpedus.com.br:88/?app=webservices&u=xxxx 7&p=yyyy

    esta apresentando ERR 102 com o codigo acima se eu colocar o codigo inteiro apresenta o ERR 100 ja coloquei a aspas no caminho do navegador e click no test no dude e nao aconteceu nada !






Tópicos Similares

  1. The dude instalado na RB enviando SMS. Como Fazer?
    Por wandosantosrc no fórum Redes
    Respostas: 5
    Último Post: 04-09-2017, 15:21
  2. The Dude + modem gsm para envio de sms
    Por ederamboni no fórum Redes
    Respostas: 8
    Último Post: 01-04-2015, 07:51
  3. Dude enviando email para o gmail!!! Simples
    Por isacloko no fórum Redes
    Respostas: 11
    Último Post: 28-11-2012, 11:37
  4. Respostas: 11
    Último Post: 02-04-2011, 23:39
  5. Respostas: 10
    Último Post: 14-10-2009, 16:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L