Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Amigo tive um problema deste uma vez com site do GMAIL em um cliente, solução que encontrei colocar o rádio do cliente em bridge e setar o ip dele no roteador assim fica com um roteamento só... solucionado o problema.... mas me bati aguns dias pra encontra o defeito.... isso so acontece aki com radios aprouter com produtos UBNT não tenho esse problema...

  2. Tive um problema desses com o site da receita federal para emissão de nota fiscal, resetei o equipamento e nada, troquei por outro da mesma marca e nunca mais deu problema, o equipamento com esse defeito usei em um cliente residencial e funciona perfeito



  3. Verifique se no roteador dele o mesmo não está configurado como ptp, que causa esse tipo de erro e fica parecendo estar em bridge. Verifique também se ele não está usando programas para esconder o ip, o que dá o mesmo problema.






Tópicos Similares

  1. Firewall fechadim de td :)) (olhem please)
    Por johnny no fórum Servidores de Rede
    Respostas: 0
    Último Post: 31-10-2005, 12:49
  2. Bug em meu Kernel olhem meu log
    Por alexandresamorim no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-09-2005, 08:26
  3. Tar.gz - olhem isto...!!
    Por appanet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-09-2003, 07:57
  4. Me digam um bom preço !
    Por peen-gween no fórum Servidores de Rede
    Respostas: 3
    Último Post: 12-07-2003, 15:08
  5. Ae pessoal olhem só isso!!!!!!
    Por no fórum Servidores de Rede
    Respostas: 11
    Último Post: 15-12-2002, 22:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L