Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Amigos, Acho que meu problema era com o AP mesmo, estava usando um AP Ligway de 400Mwatts, Notei que a internet ficava lenta somente com os clientes aps, e se eu ligasse meu not via cabo direto numa porta do RB a velociade é super rapida, dow á 1,12MB
    Intão troquei o AP Ligway por uma RB433 + Engenius 8602 Plus 600Mwatts
    e agora o problema é outro, vou explicar.
    Modem Tp-Link em Bridge + RB750 autenticando fasendo hotspot e DHCP + RB433 e Engenius 8602 em modo Bridge.
    O problema é o seguinte, com o outro Ap Ligway 400Mwatts meu sinal chegava aqui em casa com 60% e dava pra navegar tramquilo ficou 2 anos assim, e agora com a RB433 + Engenius 8602 que instalei hontem, o sinal aqui em casa fica entre 48% e 50% mesmo se eu colocar a potencia do cartão em 28db não passa de 50%, no Mikrotik mostra -91db, ficou uma Me$%& o sinal, tem clientes que nem conseguem mais se conectar.
    Seria problema com o Cartão? ou alguma configuração que esta faltando
    Peço ajuda Urgente pois estou com varios clientes sem Net
    se alguem quiser me add Msn: djpablo_oi@hotmail.com
    Grande Abraço.

  2. amigo a escolha sua foi otima, mudando para cartão mini-pci de boa qualidade, o problema é que o antigo radio tinha amplificação de sinal que fica muito ruim, e os ping´s fica muito alto, voce poderia pegar de longe o seu sinal, e agora tem que ter um bom alinhamento para fica melhor, o que poderia fica melhor ainda, é colocar um cartão 8603 plus, que ja vai atender os clientes como estava, e lembrando tem que ter boa visada mesmo, com o outro radinho não precisava de 100% poderia ter até arvores na frente que pegava, ha lembrando mesmo que esteja sem SCM, mais esta no caminho correto usando equipamento HOMOLOGADO desde o inicio, quando estiver com as documentações em mãos não tem que trocar tudo na sua rede, acaba ficando bem mais barato.



  3. Ola amigos, fiquei com duvidas a respeito desse cartão 8602 pois todos falam mal dele nos tópicos,
    Não entendo, como pode ser tão ruim se é homologado? para ser homologado nao teve que passar por testes rigorosos na Anatel, etc???

    Abraço.

  4. Citação Postado originalmente por djpablo Ver Post
    Ola amigos, fiquei com duvidas a respeito desse cartão 8602 pois todos falam mal dele nos tópicos,
    Não entendo, como pode ser tão ruim se é homologado? para ser homologado nao teve que passar por testes rigorosos na Anatel, etc???

    Abraço.
    eu tenho mais de 100 na minha rede, eu gosto muito deles não tenho problema com eles, apenas estou comprando os novos 8603 plus, que esta ficando bem melhor.






Tópicos Similares

  1. [AJUDA] Problema com 2 links Mikrotik e Myauth
    Por carlucio no fórum Redes
    Respostas: 3
    Último Post: 22-04-2012, 12:48
  2. Problema com o mikrotik
    Por dasilvawinck no fórum Redes
    Respostas: 10
    Último Post: 02-10-2007, 21:25
  3. Ajuda NOOB com server Mikrotik !!!!!
    Por grooveman no fórum Redes
    Respostas: 1
    Último Post: 04-05-2007, 11:30
  4. Respostas: 2
    Último Post: 28-03-2007, 15:27
  5. Ajuda problemas com o e2fsprogs
    Por diekn no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 14-09-2005, 09:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L