Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola amigo pode ser a regulagem de sua antenas tambem e outra coisa sua antenas nao estao perto de mais uma da outra tambem nao???? isso interfere muito.

  2. Na verdade o problema são os cartões r52h

    Eu tive o mesmo problema, eu usava placa ap da Aquario na caixa na costa do Painel setorial sem uso de cabo apena o pigtail saindo da placa e ligando no conector da antena.

    Comprei RB 411 AH e R52H e fiz o mesmo, adivinha o sinal no cliente de 100% caiu a 60% ou menos, cliente a 100 metros da torre com visada e placa ap o sinal era de 40 a 50 %.

    Solução Troquei os R52h por EMP 8602 Plus-S. setado em 17dbi. ficou bala.

    Depois para ficar melhor comprei 4 paineis da Computech, 14 db, e a placa RB 411Ah com EMP 8602 Plus S, dentro dela. usando apenas o pigtail que ja vem com a antena, ja ideal para minipci.

    Computech - Loja Online - 51 3230-0900 - Antena Xwave 2414SV - Painel Setorial 2.4 GHz 90

    Fonte sem misterio, qualquer fonte POE 12V 1A.

    Hoje tenho em media 20 clientes em cada painel, a media de 10 a 15 on line.

    Distancias entre clientes e a Torre. os mais pertos a 100 metros e o mais longe a 8 Km com visada e sinal de 70%.
    Cofiguração do cartao sem muita coisa.
    Uso canais alternados por lateral nao frente e costas.
    ex
    painel 1 - canal 1
    painel 2 - canal 11 lado dir do painel 1
    painel 3 - canal 7 lado esquerdo painel 1
    painel 4 - canal 4 costa do painel 1

    Data Rates fixo em 11 Mb para modo B apenas
    e configurado apenas em modo B, nao BG, aparelhos que vc compra como G ou BG eles trab em apenas B tb.

    nos clientes seto em velocidade 11mb e modo B, sinal superior a 60 %.

    uso antenas USB, e Placas AP.

    Ja cheguei a passar cerca de 3 meses sem nenhum chamado de assistencia.

    ate mais



  3. Citação Postado originalmente por paulobnr Ver Post
    boa noite galera a 2 dias troquei meus aps zinwel g220n por 2 rbs 433ah e 4 r52h no qual estao ligados a 4 setoriais hyp 90º 17dbi...

    que para a minha surpresa esta sendo um desastre... estou correndo doido com os clientes ligando e quando vou na ksa deles o sinal que era 100% agora ta 50% ... ja coloquei os cartoes com tx em default (17dbi) e no maximo 25dbi e nao muda em nada...
    ai vem os cabos... mas testei todos os cabos antes, isolei bem... nao sei o que possa ter acontecido.... alguem pode me dar alguma dica?

    ME ARREPENDO DE NAO TER COMPRADO BULLETS AO INVES DE RBS COM CARTOES.
    Só porque você não sabe dirigir um carro, não significa que ele não presta.
    Abraços.

  4. Amigo, POR UM ACASO,
    você não comprou Paineis Horizontais?
    Porque OMNI é vertical!

    tenta mudar a polorização em algum cliente seu,
    da antena assim [----] pra ficar assim
    ___
    |
    |
    |
    ----

    ou qlqer coisa leia o topic:
    https://under-linux.org/f170/painel-...tancia-130472/



  5. ola amigos obrigado pela a atençao de todos ate o momento nao mechi em nada nas antenas pasei esse fm de semana visitando clientes... e percebi que o problema maior esta nos clientes que estao entre duas antenas ou seja no meio da 1 e 2 .... e clientes que estava bem no meio delas esta funcionando ok... dai ja virou outro problema pq antes um cliente que tava com 100% na 1 ainda sim pegava em media 80% ou mais na 2 e agora na que esta ao lado so pega 20/30% quando aparece.... entao eh como se um painel de 90º tivesse cobrindo apenas 45º... ta muito estranho... o jeito ta sendo jogar os clientes que estao no meio de duas antenas para a omni por inquanto que nao resolo o problema.






Tópicos Similares

  1. Troca de equipamento
    Por hostjunior no fórum Mikrotik
    Respostas: 6
    Último Post: 29-03-2016, 13:50
  2. tempo de troca de equipamentos da torre
    Por williamterencio no fórum Redes
    Respostas: 4
    Último Post: 16-01-2013, 19:18
  3. Duvida na troca de equipamentos. Ajuda!
    Por guilhermenet no fórum Redes
    Respostas: 3
    Último Post: 16-11-2010, 08:18
  4. Troca de Equipamentos
    Por dragon1910 no fórum Redes
    Respostas: 8
    Último Post: 06-02-2008, 15:08
  5. Troca de Equipamentos
    Por renanphp no fórum Redes
    Respostas: 5
    Último Post: 27-06-2007, 16:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L