Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Não tinha pensado nisso nobre amigo Genis, obrigado cara, ainda nao testei pois tenho tempo para isso só na madrugada, mais creio que vai dar certo! rsrs, mais se eu tirar da bridge as outras portas vao receber internet? pois pelo pouco que eu entendo a bridge faz uma ponte. quais as opções tenho que adicionar no nat? irei fazer a autenticação pelo hostpot!

    desde ja lhe agradeço mto!

  2. precisando estamos por aqui.



  3. tirei a porta da bridge e coloquei o modem pra discar a porta e funcionou belezinha(conectou) só que nao ta tendo net acho que tenho que criar o nat, como faço o nat?

  4. ip firewall nat, clical no sinal + para abrir, ai vai na aba action, em action mude para masquerade, pronto.



  5. Ainda nao consegui resolver meu problema mesmo criando o nat, quando deixo meu modem em bridge a rb faz a autenticação certinho, no new terminal pinga os sites normalmente, porém o pc que está conectado nao pinga, nao sei mais oque tenho que olhar mais ainda estou lutando aqui, quando descobrir a resposta para o problema postarei aqui para ajudar os amigos que poderão ter o mesmo problema!
    até +






Tópicos Similares

  1. ajuda sobre webmin..
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 31-08-2005, 13:48
  2. ajuda sobre performance
    Por johnny no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-08-2005, 18:48
  3. Ajuda sobre o Postfix!
    Por capgaiotto no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-06-2005, 14:18
  4. Ajuda sobre user+direitos
    Por alexandresamorim no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-04-2005, 09:26
  5. S.O.S PRECISO DE AJUDA SOBRE O SAMBA URGENTE AJUDA TOTAL
    Por marcoamv3000 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-04-2004, 20:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L