Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Re: Enlace SR71-15 - PROBLEMA! HELP!

    qual a distancia amigo???

  2. #22

    Padrão Re: Enlace SR71-15 - PROBLEMA! HELP!

    Citação Postado originalmente por braw Ver Post
    qual a distancia amigo???
    97km



  3. #23

    Padrão Re: Enlace SR71-15 - PROBLEMA! HELP!

    putz!!! parabens d+++ fez projeçao em algum programa pra ver a visada? se sim posta pra gente ver...

  4. #24

    Padrão Re: Enlace SR71-15 - PROBLEMA! HELP!

    Citação Postado originalmente por braw Ver Post
    putz!!! parabens d+++ fez projeçao em algum programa pra ver a visada? se sim posta pra gente ver...
    Opa tem sim olha ai


    Clique na imagem para uma versão maior

Nome:	         enlace2.jpg
Visualizações:	48
Tamanho: 	28,9 KB
ID:      	28717

    Clique na imagem para uma versão maior

Nome:	         enLace3.jpg
Visualizações:	46
Tamanho: 	63,5 KB
ID:      	28718

    Clique na imagem para uma versão maior

Nome:	         enlace.jpg
Visualizações:	44
Tamanho: 	61,8 KB
ID:      	28719



  5. #25

    Padrão Re: Enlace SR71-15 - PROBLEMA! HELP!

    Cara vo te falar eu não teria coragem de tentar um enlace assim, to com xr5 e oiw 33 em 37 km me vendo as voltas pra passar 25 mega, e tu passa 40 em 100 km, parabéms.

  6. #26

    Padrão Re: Enlace SR71-15 - PROBLEMA! HELP!

    Citação Postado originalmente por mutuka Ver Post
    Cara vo te falar eu não teria coragem de tentar um enlace assim, to com xr5 e oiw 33 em 37 km me vendo as voltas pra passar 25 mega, e tu passa 40 em 100 km, parabéms.

    Clique na imagem para uma versão maior

Nome:	         123.jpg
Visualizações:	53
Tamanho: 	61,1 KB
ID:      	28720

    Descobri que o sinal ai fica -66 e que o suporte não ta ajudando... ai o trafego vai pra 80MB tranquilo e o ping cai pra 10 direto! como vamos fazer bonding o trafego vai ficar 100% full assim.