Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. improved ipv4 forwarding performance on all boards with simple configuration by up to 30%

    Olha um unico item que me chamou a atenção na atualização que saiu versão 5.7


    desempenho de encaminhamento ipv4 melhorou em todas as placas com configuração simples
    em até 30%

  2. a performance com a versão 4.17 que eu uso esta ótima.. o que esta medeixando louco é o porque da versão 5.7 travar minha rede.. .. bom vamos esperar acho que vai aparecer alguem mais com um erro desses.. vou deixar minha rede como está .. só os Ap's estão com a versão 5.7 os wds deixei em 4.17..Grade abraço e valew..



  3. Citação Postado originalmente por valdirfrei Ver Post
    Oi pessoal, não sei se aqui seria o lugar para perguntar, porém já que estão falalando da versão 5.7.
    aconteceu algo extranho. tenho varios ptp e pontos de acessos. só que fui começar a atualizar eles para versão 5.7 e
    minha rede começou a cair , fiz em um ponto a ponto de 5 km esta configurado com 40 Mhz e tá passando 72.0Mbps/72.0Mbps (versão 4.17) no final desse enlace faço ptp para mais 4 pares de ptp e 6 pontos de acessos todos mk e perfeitamente funcionando com a versão 4.17 mais quando fui atualizar o ptp principal pronto começou a dar erro na rede inteira, com muito sacrificio consegui retornar para a versão 4.17 e voltou a funcionar normal. .
    depois resolvi fazer o teste com outro ponto a ponto. esse mais perto passa 108Mbps/108Mbps. atualizei e pronto rede parou.. fiz o downgrade e pronto redondo até agora.. mais eu não satisfeito fiz um teste em outro ptp ( TEIMOSO MAIS FAZER O QUE?)
    fiz a atualização e resultado 33 radios parado incluindo ponto de acesso que raiva... tive que retirar esse enlace da minha rede e fazer espetado direto no note.. para retornar para v4.17.. tenho no total uns 215 radios que estão funcionando belezinha, entre Canopys, BH, Rb's OFdm Motorola.. o que será que acontece? se alguem puder me ajudar agradeço e estou a dispozição para qualquer ajuda.. Grande abraço pessoal.
    Comigo não foi diferente, mas consegui deixar a versão 5.0. O que fiz foi resetar as configurações dos cartões e configurar do zero, daí voltou ao normal e ainda consegui um ótima performance nos enlaces, único probleminha é que das 8 RB´s que atualizei 2 estão travando as ether´s só rebootando pra voltar. Esse problema ainda estou a procura de uma solução.

  4. no meu caso a diferença na 4.7 para 5.7 que notei em ptp,são as configuação do cartão para enlace em mimo com cartão r52 hn que na 5.7 abre opção protocolo nv2 ,ht e outras necessaria para que o trafico chegue 200 mb em udp,,.,.ja atualizei varias em 5.7 ,mais todas com r52 hn ,,em ptp e em painel  com antena normal esta todas com 3.30 ou 4.17 e nesta não vejo pq de mudar,,veja um exeplo abaixoAnexo 0






Tópicos Similares

  1. AtualizaÇÃo Da Ios Do Cisco 1721
    Por fernandolv no fórum Redes
    Respostas: 3
    Último Post: 02-08-2007, 20:06
  2. Última versão do Mikrotik
    Por MarceloGOIAS no fórum Redes
    Respostas: 12
    Último Post: 04-04-2007, 14:44
  3. Custo da licensa do mikrotik
    Por dmgamer no fórum Redes
    Respostas: 5
    Último Post: 22-12-2006, 15:41
  4. Nova Versão do Mikrotik
    Por Primo_USR9001 no fórum Redes
    Respostas: 4
    Último Post: 27-09-2006, 08:14
  5. atualização de versão do banco mysql -> Slackware
    Por Wal no fórum Servidores de Rede
    Respostas: 13
    Último Post: 26-11-2003, 17:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L