Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. amigo naldo, reseta direto na placa....<br><br>Para acessar elas é facil, espeta o cabo na ether2 ela ja deve lhe deixar acessar...<br><br>Tive um problema identico e até cheguei a pensar que tinha perdido a rb<br><br>

  2. ata ai esta a verdadeira forma de resetar a rb certo e que eu procurei e infelizmente não achei estas informações em lugar nenhum vou testar e depois vou comentar aqui .



  3. Naldo vc quando reseta ela vc coloca o cabo de rede na ether 3 para entra?

  4. E para reset dela vc tem que ficar com o botão apertado e ligar ela na energia quando começar a piscar vc solta.



  5. realmente agradeço a atenção de todos em especial do michael que me meu as intruçoes o mas correto possivel.
    eu tive 2 rbs antes destas a 433 ah e 433 era so apertar uma vez o reset que voala ja resetava .
    estas 750 e 750 ja o processo e parecido com algums roteadores antigos que tinha que pressionar o reset antes de ligar affff

    cada equipamento e de um jeito nenhum tecnico sabe de tudo mas fica ai estes posts para ajudar os amigos que tiverem duvida com este equipamento .
    agradeço a paciencia de todos e ate daqui a pouco no proximo problema .
    por min o topico pode ser fechado se funciona para min funciona para todos .

    huahauha graças salvei r$ 500,00 de equipamento






Tópicos Similares

  1. Respostas: 15
    Último Post: 12-04-2017, 14:26
  2. RB 44G muitos erros ! Help!
    Por byosni no fórum Redes
    Respostas: 2
    Último Post: 23-01-2010, 04:01
  3. Ajudem me sinal muito ruim
    Por felipeab10 no fórum Redes
    Respostas: 16
    Último Post: 16-08-2009, 22:23
  4. Sinal dos clientes chegando muito ruim a torre
    Por warllock01 no fórum Redes
    Respostas: 6
    Último Post: 15-03-2009, 03:47
  5. som ruim no KDE(muito ruim)
    Por vanilia_sky no fórum Servidores de Rede
    Respostas: 2
    Último Post: 21-05-2003, 08:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L