Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por leoservice Ver Post
    Contra ataque bruteforce

    /ip firewall filter

    add chain=input protocol=tcp dst-port=8291 connection-limit=2,32 connection-state=established action=add-src-to-address-list address-list="drop winbox" address-list-timeout=12h comment="" disabled=no
    ** Tudo que vier para o Roteador "Input" destino porta 8291, tera 2 chances para entrar, se errar a senha 2 vezes o IP do camarada entrará uma addresslist chamada drop winbox com por 12 horas comment="se errar senha por 2 x entra black list"

    add chain=input protocol=tcp dst-port=80 connection-limit=2,32 connection-state=established action=add-src-to-address-list address-list="drop winbox" address-list-timeout=12h comment="" disabled=no

    **Tudo que o destino for o roteador com destino a porta 80 mesma coisa da de cima
    add chain=input src-address-list="drop winbox" action=drop comment="" disabled=no

    ** aqui tudo que vier para roteador que o IP esteja na lista drop winbox Dropa..

    tmb fechar as portas que nao usa, e usar tecnica toc toc caso vc acessar winbox e
    stando fora da sua rede.

  2. Citação Postado originalmente por leoservice Ver Post
    ** Tudo que vier para o Roteador "Input" destino porta 8291, tera 2 chances para entrar, se errar a senha 2 vezes o IP do camarada entrará uma addresslist chamada drop winbox com por 12 horas comment="se errar senha por 2 x entra black list"

    add chain=input protocol=tcp dst-port=80 connection-limit=2,32 connection-state=established action=add-src-to-address-list address-list="drop winbox" address-list-timeout=12h comment="" disabled=no

    **Tudo que o destino for o roteador com destino a porta 80 mesma coisa da de cima
    add chain=input src-address-list="drop winbox" action=drop comment="" disabled=no

    ** aqui tudo que vier para roteador que o IP esteja na lista drop winbox Dropa..

    tmb fechar as portas que nao usa, e usar tecnica toc toc caso vc acessar winbox e
    stando fora da sua rede.
    Boa noite, testei essa regra que seria uma boa aqui no meu caso, mais não bloqueou após eu tentar 3x com a senha errada, dai tentei com a certa e ele entrou normal... que no caso era para bloquear... Têm algum macete?






Tópicos Similares

  1. Montar rede ponto a ponto 2 km Sem Visada me ajudem por favor
    Por everton075 no fórum Servidores de Rede
    Respostas: 17
    Último Post: 16-11-2015, 07:32
  2. Me ajudem por favor
    Por shakejb no fórum Servidores de Rede
    Respostas: 3
    Último Post: 25-01-2003, 16:53
  3. Me ajudem Por favor!!!
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-01-2003, 11:48
  4. Correção de "Me ajudem Por favor!!! Parte II"
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-01-2003, 01:58
  5. Me ajudem Por favor!!! Parte II
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-01-2003, 01:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L