+ Responder ao Tópico



  1. #1

    Question Problemas com xr5

    Boa noite estou com um problema, tenho 1 xr5 e 1 painel 5.8 aquario com 1 rb433, estou com o seguinte problema estava tudo funcionando dai parou do nada, troquei cabo coaxial 213 troquei o pigtail , troquei o xr5 e troquei o painel coloquei tudo novo, dai vou num cliente entro no nano acho q rede clico em conectar e nada, não conecta nenhum dos meus clientes alguem já teve problema parecido post ai para mim vlw

  2. #2

    Padrão Re: Problemas com xr5

    amigo vc ja pensou que esse problema pode ta na configuração do cartão,, reveja tudo ai e inclusive o access-list



  3. #3

    Padrão Re: Problemas com xr5

    tira o nsxtreme do cartao

  4. #4

    Padrão Re: Problemas com xr5

    Nem tá enable o nsxtreme do cartão vou postar os print da configura do cartão.



  5. #5

    Padrão Re: Problemas com xr5

    Como falei aqui está os print...Clique na imagem para uma versão maior

Nome:	         xr5.jpg
Visualizações:	59
Tamanho: 	67,8 KB
ID:      	28005
    Clique na imagem para uma versão maior

Nome:	         xr51.jpg
Visualizações:	52
Tamanho: 	56,6 KB
ID:      	28006

    está ai postem ai...

  6. #6

    Padrão Re: Problemas com xr5

    vc usa criptografia?vc controla por mac?Se for tem que cadastrar os teus clientes no access list.

    Abs.



  7. #7

    Padrão Re: Problemas com xr5

    Pela sua configuração vc não cadastra o mac no access list pois está marcado o default authenticate.

  8. #8

    Padrão Re: Problemas com xr5

    O Marcos tem razão, se tiver marcado o default authenticate e vc fizer controle por MAC então esquece, não vai conectar.



  9. #9
    Avatar de felixhmakowski
    Ingresso
    Feb 2009
    Localização
    Pitanga, Parana, Brazil, Brazil
    Posts
    171

    Padrão Re: Problemas com xr5

    no primeiro print ta fautando marca o Defaut Forward

  10. #10
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: Problemas com xr5

    e como esta o sinal nos clientes desta base?



  11. #11

    Padrão Re: Problemas com xr5

    Bom dia pessoal to por aqui de novo estou online agora, seguinte eu não uso controle por mac, só controlo pelo ip pela queues ok, o sinal na casa dos clientes está dando -79. alguém alguma dica, pois ainda mando conectar e não conecta de jeito algum.

    estou online monitorando o forum

  12. #12
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: Problemas com xr5

    Citação Postado originalmente por javavsm Ver Post
    Bom dia pessoal to por aqui de novo estou online agora, seguinte eu não uso controle por mac, só controlo pelo ip pela queues ok, o sinal na casa dos clientes está dando -79. alguém alguma dica, pois ainda mando conectar e não conecta de jeito algum.

    estou online monitorando o forum
    Qual a polarizacao deste painel, nao sera q esta com polarizacao errada nos clientes, outra coisa verifica o pig tail se esta bem pressa no painel e no cartao, e se esta conectado no lugar serto no partao, esta sinal esta muito ruim.



  13. #13

    Padrão Re: Problemas com xr5

    Boa tarde pessoal depois de muita luta consegui resolver o problema não sei oq era realmente, mas troquei tudo cabo pigtail equipamento polarização nos clientes e tudo mais, troquei todos os canais e voltou a funcionar creio eu que deveria ser problema de canal, alguma interferencia vlw todos pelas dicas no forum estou aqui qualquer coisa que souber para ajudar os amigos do forum estou a disposição...

    java