Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. http://www.mikrotik.com/testdocs/ros/2.9/ip/route.php tenta usar este exemplo da propria mikrotik, pois tem muitas regras e melhor vc ver o material , vc tera q fazer marcacao de pacore do ip ou rede especifica e difer para qual tabela de rota sair.

  2. nao tem em br nao?



  3. Faz assim:

    primeira coisa que vc tem q fazer é marcar uma rota pra esse ip... pra isso vc faz assim:
    No winbox: vai em / IP firewall mangle, clica na cruzinha pra adicionar uma nova regra, na aba General preencha os seguintes campos:

    Chain: Prerouting
    Src. Address: 192.168.0.11 (o ip que você quer que saia por determinado link)

    Na aba Action:
    Action: Mark Routing
    New Routing Mark: rota_fixa (um nome pra identificar essa rota)

    blz...

    Agora vai em / IP routes, clica na cruzinha pra adicionar uma nova rota e preenche assim:

    Gateway: 200.200.200.1 (o gateway que vc quer que aquele ip saia)
    Distance: 2
    Routing Mark: rota_fixa (aquele nome que você colocou no / ip firewall mangle)

    clica em ok e testa...
    se der certo, clica na estrelinha pra agradecer.


  4. /ip firewall mangle
    add chain=prerouting src-address=IP action=mark-routing new-mark-routing=ROTAFIXA comment="" disable=no
    /ip routes
    add gateway=GW_FIXO routing-mark=ROTAFIXA

    para iplementar o que nosso amigo falou ai vai as regras, ficou bem mastigadinho agora



  5. eu add ela soh q no routing mark nao esta aparecendo a rota _fixa






Tópicos Similares

  1. Respostas: 23
    Último Post: 07-10-2017, 07:27
  2. Respostas: 8
    Último Post: 27-03-2011, 13:55
  3. Cliente pelo link
    Por marlon no fórum Redes
    Respostas: 3
    Último Post: 13-04-2010, 22:17
  4. Respostas: 11
    Último Post: 14-06-2008, 08:43
  5. SQUID COM DOIS GATEWAYS MAS SAINDO PELO GW ERRADO
    Por FabricioViana no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-11-2005, 18:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L