Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. trabalha com MAC/IP ?

  2. Citação Postado originalmente por wondernetwork Ver Post
    camarada..nao sei se vc usa bridge,,,vc nao mencionou,,,para bloquear windows 7 >>>>>

    add action=drop chain=forward comment="Bloqueia TCP 5357" disabled=no \
    dst-port=5357 ip-protocol=tcp mac-protocol=ip

    <<<<< coloca no filters bridge ou firewall filters,,,depois posta resultado se funcionou ok!!!
    Essa regra coloco no meu servidor ou na RB onde está sendo distribuido o sinal?
    a RB está em bridge, uso amarração IP/MAC!

    Tentei incluir a regra, mas não conseguir



  3. Tenho esse mesmo problema aqui, já tentei o bloqueio do Netbios mais ainda sem sucesso. Uso o Mikrotik como gateway/controle mais por usar o AP em modo Bridge e usar Switch em alguns clientes alguns acabam se enxergando.

  4. va em wireless wlanX desmaque a opção default forward e pronto.
    Ou
    /ip firewall filter
    add action=drop chain=forward comment=\
    "nao deicha clientes desta faixa se enchergar" disabled=no dst-address=\
    192.168.1.20-192.168.0.254



  5. Aqui não funcionou, incluir mas não funfa






Tópicos Similares

  1. Clientes PPPoE se enxergam na rede?
    Por gustavo_marcon no fórum Redes
    Respostas: 25
    Último Post: 24-04-2012, 20:42
  2. Respostas: 4
    Último Post: 17-11-2008, 17:03
  3. Clientes se enxergam na rede!!
    Por FlllavinhoxD no fórum Redes
    Respostas: 26
    Último Post: 03-09-2008, 17:21
  4. usuarios não se enxergam na rede
    Por celsocw no fórum Redes
    Respostas: 6
    Último Post: 02-09-2008, 17:34
  5. Clientes se enxergando na rede. Resolvido =]
    Por hyperpotato no fórum Redes
    Respostas: 27
    Último Post: 12-05-2008, 07:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L