+ Responder ao Tópico



  1. Citação Postado originalmente por berimbau Ver Post
    Aqui estão os testes e as telas. Muito estranho isso!! Os chain 0 e 1 estão muito parecidos por isso o alinhamento e nivelamento não é o problema aqui acredito.

    Anexo 28253Anexo 28254Anexo 28255


    Não existe na torre 3 rádios com ele, mas antes funcionava perfeitamente pois estão 8 metros de distancia dos outros. Por isso estou acreditando na hipótese de ter algo errado no firmware. Seria possível isso?
    Mas agora reparei uma coisa tirei do auto a frequência e setei uma 5245 e fiz os testes veja e mudou completamente o resultado.

    Anexo 28256

    Então é interferência!
    Estamos chegando lá
    Vou fazer o resto dos testes e retorno aqui os resultados
    Valeu pessoal!!! Valeu Edieke
    Blz!!
    Atenta apenas pro fato de que as suas antenas são feitas pra uma performance ótima dentro de uma determinada faixa de frequencia. Não recomendo usares 5245 externo. tenta achar uma frequencia entre 5745 e 5830 que esteja limpa. isso é trabalho de profissional, e sabemos que vc é um ótimo profissional pois se preocupa com o resultado final nos clientes.
    Usa o channel shiffiting pra fugir de interferencias , baixa essa potencias pra casa dos 17 a 21dbm no maximo. seta o MCS fixo. tu nao precisa usar 300mbps, portanto seta pra MCS 7 e refaça os testes. desmarca o automatico.
    Quanto ao firmware a resposta é sim. se quiseres um ótimo firmware, usa o 5.2.1 . tenho vários enlaces rodando ainda sobre esta versão com ótimos resultados.
    Abraço e parabéns pela persistência em querer fazer o melhor sempre.

  2. Obrigado amigo Leandro!!! Vou fazer essas alterações e testar tudo novamente. Trabalho bastante para aprender e sempre ter o melhor para oferecer. Graças a Deus existe pessoas como vcs, que não negam ajuda pra quem precisa.
    Obrigado mesmo amigos! Valeu pelas palavras Leandro!
    Última edição por berimbau; 08-10-2011 às 09:12.



  3. Citação Postado originalmente por leandrolopeswifi Ver Post
    Blz!!
    Atenta apenas pro fato de que as suas antenas são feitas pra uma performance ótima dentro de uma determinada faixa de frequencia. Não recomendo usares 5245 externo. tenta achar uma frequencia entre 5745 e 5830 que esteja limpa. isso é trabalho de profissional, e sabemos que vc é um ótimo profissional pois se preocupa com o resultado final nos clientes.
    Usa o channel shiffiting pra fugir de interferencias , baixa essa potencias pra casa dos 17 a 21dbm no maximo. seta o MCS fixo. tu nao precisa usar 300mbps, portanto seta pra MCS 7 e refaça os testes. desmarca o automatico.
    Quanto ao firmware a resposta é sim. se quiseres um ótimo firmware, usa o 5.2.1 . tenho vários enlaces rodando ainda sobre esta versão com ótimos resultados.
    Abraço e parabéns pela persistência em querer fazer o melhor sempre.
    Fiz essas alterações e que me surtiram bastante efeito visualmente nos resultados do link. CCQ 100% na grande maioria do tempo. Isso nunca tinha ocorrido!

    Eu não testei ainda do outro lado do link mas acredito ter conseguindo estabiliza-lo. Volto a postar os resultados que eu tiver do outro lado.

    Segui a tela da novas configurações

    Anexo 28376

    Será que consegui resolver o problema de up do outro lado do link? Esse era o maior problema. No teste entre os radios me retornou 35 megas em media de up e down. Que já seria ideal!
    O que vcs acham?

    Valeu pessoal !!!!
    Bom final de semana
    Última edição por berimbau; 24-12-2011 às 03:05.

  4. Citação Postado originalmente por berimbau Ver Post
    Fiz essas alterações e que me surtiram bastante efeito visualmente nos resultados do link. CCQ 100% na grande maioria do tempo. Isso nunca tinha ocorrido!

    Eu não testei ainda do outro lado do link mas acredito ter conseguindo estabiliza-lo. Volto a postar os resultados que eu tiver do outro lado.

    Segui a tela da novas configurações

    Anexo 28376

    Será que consegui resolver o problema de up do outro lado do link? Esse era o maior problema. No teste entre os radios me retornou 35 megas em media de up e down. Que já seria ideal!
    O que vcs acham?

    Valeu pessoal !!!!
    Bom final de semana
    qual a banda que precisa nesse enlace?
    dependendo da banda, nao ha necessidade de usares 40 Mhz.
    pode diminuir para 20 mhz, que ira passar o que precisa e ainda sofrer menos interferencia.



  5. Citação Postado originalmente por mascaraapj Ver Post
    qual a banda que precisa nesse enlace?
    dependendo da banda, nao ha necessidade de usares 40 Mhz.
    pode diminuir para 20 mhz, que ira passar o que precisa e ainda sofrer menos interferencia.
    Preciso de 10 megas praticamente. Vou fazer essa alteração para 20 Mhz e ver.
    Vc acha q foi solucionado o problema de up do outro lado do link?

    Valeu e abraço






Tópicos Similares

  1. Respostas: 31
    Último Post: 12-12-2013, 20:46
  2. Experiencia com Rocket M5!!!
    Por wireless&cia no fórum Redes
    Respostas: 26
    Último Post: 28-05-2013, 10:41
  3. Respostas: 7
    Último Post: 24-04-2012, 13:26
  4. Respostas: 36
    Último Post: 28-07-2011, 06:51
  5. Multiponto com Rocket M5
    Por leandrolopeswifi no fórum Redes
    Respostas: 9
    Último Post: 28-04-2011, 22:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L