Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. ja no meu caso sao aqueles kits clientes da pro eletronic usb, pense numa dor de cabeça, pois esquentam e ficam desligando perdem potencia. ja tenho uns 10 aqui ferrados.

  2. estou tendo problema com o M5 com perda de potencia.



  3. Citação Postado originalmente por felixhmakowski Ver Post
    mais um cartao do cape.. é o xr2 o fdp nao vai de geito nenhum..rsrs os pings ficar acima de 3000ms ja com o emp-8203 , r52, r52h, e EMP-8203 v2, isso quase nao acontece..na verdade o ping nao passa de 30ms
    opa achei um q compartilhou do mesmo infer... que eu, demorei acreditar que poderia ser os cartoes pois ja tinha deles em outro ponto e nao acontecia esses problemas, mas foi soh troca-los e os pings de outro mundo acabaram, havia vezes que ter 15 users e consumindo miseros 400k do cartao e o malucao com ping de ate 3000... tem mais um no Top Stress, CPE Kraser ja perdi as contas de quantas perderam licensa, e de quantas quebraram os suporte de fixação no mastro por ser de um plastico porcaria q resseca com 1 mes de exposiçao... tem mais, antenas disco 25 dbi aquario depois que colocaram aquele pedaço de RGC 213 para extender o tamanho, vc coloca um bullet por ex que faz peso, ele dobra e quebra ou da infiltração na conexao do cabo com o alimentador...

  4. O pior equipamento que usei esse ano, me arrependo todo dia de ter comprado, foram as benditas GridStation da aquário, antena tem problema na porta lan, perde potencia, tudo de péssimo tem ela.



  5. Que me deixo louco foi uma omni da aquario 15dbi, tanto a 300m ou 3km sinal a -79 pra la com visada full e cqc 23 a 50% troquei por um rinque de nano 2 e só alegria noise a -98 com 5 nanos na torre e cqc entre 97 e 100%!






Tópicos Similares

  1. Respostas: 0
    Último Post: 29-10-2015, 17:04
  2. Respostas: 4
    Último Post: 30-07-2013, 14:55
  3. Horário de Verão, 2010/2011
    Por Magal no fórum Assuntos não relacionados
    Respostas: 0
    Último Post: 16-10-2010, 13:09
  4. Teste de stress no Bind9
    Por lhoto no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-11-2007, 08:40
  5. Respostas: 6
    Último Post: 14-03-2006, 09:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L