Página 5 de 10 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. A propósito...
    Coloquei este script, mais nao funfou.
    Uma questão... este ip real que vc coloca no final, deve ser substituido pelo meu?
    Se o for... eu o fiz e mesmo assim nada...
    abs

  2. Ola vamos ressuscitar esse post.
    Primeiramente qual foi a regra que foi colocada para podermos saber, se puder copiar e colocar aqui.
    Para bloquear pense como algo simples onde vc tenha que apenas dizer o que quer bloquear ao servidor.



  3. Beleza Deson....
    o que vc tinha me dado foi isto:

    /ip firewall filter
    add action=drop chain=input comment="bloqueio de conteudo por palavra" content=porno disabled=yes
    add action=drop chain=output comment="bloqueio" content=sexo disabled=no protocol=tcp src-address=\
    192.168.0.1-192.168.0.50
    add action=drop chain=output comment="bloqueio" content=playboy disabled=no protocol=tcp src-address=\
    192.168.0.1-192.168.0.50
    add action=drop chain=output comment="bloqueio" content=mp3 disabled=no protocol=tcp src-address=\
    192.168.0.1-192.168.0.50
    add action=accept chain=output comment="bloqueio" disabled=no dst-address=200.181.132.67 protocol=tcp \
    src-address=192.168.0.1-192.168.0.50

    ps.: nao funfou!!

  4. Deson00
    Está por aí...



  5. ok entao vamos por parte.
    Primeiramente vamos bloquear apenas um conteudo e sera o site da uol, para isso vc copia e cola o codigo abaixo e faça o teste se o site www.uol.com.br vai abrir.
    /ip firewall filter
    add action=drop chain=output comment="bloqueio do site uol" content=uol disabled=no






Tópicos Similares

  1. Respostas: 6
    Último Post: 29-04-2012, 10:43
  2. como liberar acesso a porta 80 do firewall??
    Por dB no fórum Servidores de Rede
    Respostas: 18
    Último Post: 24-11-2004, 00:08
  3. Acessa mysql pelo Mysql-Front Como liberar acesso?
    Por rfm no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-11-2004, 11:30
  4. Como restringir o acesso ao PHPAdmin no Fedora Core 1?
    Por crazy4tech no fórum Segurança
    Respostas: 1
    Último Post: 05-10-2004, 21:23
  5. Como liberar acesso FTP no Red-Hat 7.0
    Por A-Marcio no fórum Servidores de Rede
    Respostas: 6
    Último Post: 24-03-2003, 16:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L