+ Responder ao Tópico



  1. Entao faça o seguinte, clica do lado esquerdo em new terminal no winbox na linha de comando vc precisa navegar ate o menu e postar aqui as linhas configurada para isso navegue na seguinte forma, digite /ip firewall filter aperte enter, agora de o seguinte comando export apos isso copie as linhas e poste aqui para nos vermos ok.

  2. Citação Postado originalmente por deson00 Ver Post
    Entao faça o seguinte, clica do lado esquerdo em new terminal no winbox na linha de comando vc precisa navegar ate o menu e postar aqui as linhas configurada para isso navegue na seguinte forma, digite /ip firewall filter aperte enter, agora de o seguinte comando export apos isso copie as linhas e poste aqui para nos vermos ok.
    Segue:

    Terminal vt102 detected, using multiline input mode
    [admin@MikroTik] > /ip firewall filter
    [admin@MikroTik] ip firewall filter> export
    / ip firewall filter
    add chain=output src-address=192.168.0.68 dst-address=187.45.210.73 \
    protocol=tcp action=drop comment="" disabled=yes
    add chain=forward src-address=172.16.15.253 protocol=tcp src-port=80 \
    content=orkut action=drop comment="" disabled=yes
    add chain=forward src-address=192.168.0.69 dst-address=74.125.67.0/24 \
    action=drop comment="" disabled=yes
    add chain=input in-interface=Velox protocol=tcp dst-port=3128 action=drop \
    comment="" disabled=no
    add chain=input in-interface=WLAN2 protocol=tcp dst-port=3128 action=drop \
    comment="" disabled=no
    add chain=output content=uol action=drop comment="bloqueio do site uol" \
    disabled=no
    [admin@MikroTik] ip firewall filter>

    Ps.: Desculpe a demora...
    Última edição por osmano807; 26-12-2011 às 11:28.



  3. Arraste a ultima regra de bloqueio do site uol para cima das outras regras, a qual ela fique como primeira regra a ser lida, do lado esquerdo cada regra tem um numero deiche que ela seja a com menor numero de indentificação.
    A versão do mikrotik que vc esta usando é crackeada?
    Se nao for crackeada navegue pelo winbox em system do lado esquerdo nos menus em seguida license veriquei ate que versão que esta escrito em Upgradable To e o Level.

  4. Olá Deson, beleza?
    Depois de muita labuta, descobri que a versão que eu possuo aqui é uma versão bugada. É a versao 2.23.
    Nada funciona corretamente.
    Acabei de adquirir um novo aparelho, um 450G novo, acabou de chegar.
    Como devemos proceder apartir de agora?
    Como faço para utilizar o mais novo software? Como faço para registra-lo?
    Vc ainda pode ajudar-me?

    att



  5. opa to aqui pra isso
    primeiro passo veja ate qual versão vc pode atualizar ela seguindo ao menu /system licence
    veja qual versão maxima de upgrade.
    segundo passo va ao site mikrotik.com localize na seção de downloa a versão mais recente que provavelmente deve ser 5.9 verifique o modelo da rb e baixe os pacotes compativel apos isso descopactar tudo copiar e colocar dentro da pasta file e reiniciar e aguardar ela dar os 2 bips.






Tópicos Similares

  1. Respostas: 6
    Último Post: 29-04-2012, 10:43
  2. como liberar acesso a porta 80 do firewall??
    Por dB no fórum Servidores de Rede
    Respostas: 18
    Último Post: 24-11-2004, 00:08
  3. Acessa mysql pelo Mysql-Front Como liberar acesso?
    Por rfm no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-11-2004, 11:30
  4. Como restringir o acesso ao PHPAdmin no Fedora Core 1?
    Por crazy4tech no fórum Segurança
    Respostas: 1
    Último Post: 05-10-2004, 21:23
  5. Como liberar acesso FTP no Red-Hat 7.0
    Por A-Marcio no fórum Servidores de Rede
    Respostas: 6
    Último Post: 24-03-2003, 16:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L