+ Responder ao Tópico



  1. Puxa que o parilho , ta certo , agora sim , hausdhuasdhuahds ta loco coisa dificiel nao ,



    Duas sao antenas e uma os radios que loucura agora esta tudo mais claro , valeu mesmo.

  2. Citação Postado originalmente por jmathayde Ver Post
    Puxa que o parilho , ta certo , agora sim , hausdhuasdhuahds ta loco coisa dificiel nao ,



    Duas sao antenas e uma os radios que loucura agora esta tudo mais claro , valeu mesmo.
    rsrss qq duvida tamo ai, é bem provavel que hoje de madrugada ative os dois dai posto os resultados...



  3. Tenho uns 30 na minha rede todos 2.4 ultima versão q é mimo. Tive um atendimento mais o meno, é bem comum vc chamar a vendedora ou o tecnico para trocar uma ideia e ninguem responde. Todos estão em funcionamento mas não consegui atualizar o firmware deles para o AP router pois o original é muito ruim mas mesmo assim estão em funcionamento.

    tenho usado nano loco ou tp-link no momento.

  4. marcos mais vc esta usando em N ou simples B/G ?



  5. estamos trabalhando G, mas ja pensando em usar N então estou comprando equipamentos com a opção N para garantir melhor o investimento.






Tópicos Similares

  1. Alguém Utiliza CPE Intelbras Como AP para PMP?
    Por FMANDU no fórum Intelbras
    Respostas: 11
    Último Post: 04-10-2013, 08:10
  2. Krazer CPE Soft 5.8GHz Resetando Frequentemente
    Por rafaeconnecta no fórum Redes
    Respostas: 27
    Último Post: 10-01-2013, 08:43
  3. Cpe Soft 5.8 Krazer, é bom?
    Por Jeffer no fórum Redes
    Respostas: 7
    Último Post: 09-12-2010, 12:35
  4. Placa Yanomami Ultra e Cpe da Krazer Soft
    Por TecLink no fórum Redes
    Respostas: 15
    Último Post: 15-11-2010, 19:01
  5. CPE SOFT alguém já usou?
    Por Streit no fórum Redes
    Respostas: 19
    Último Post: 02-08-2010, 10:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L