+ Responder ao Tópico



  1. ainda não tive tempo para comprar a cpe
    mas comprar ainda esse mês
    alguém ai já usou ela em 2,5km em 5.8?

  2. Pessoal eu to com o meu dedão rebentado ainda, e por isso to de molho por uns dias...

    RBRIBEIRO, ja montou a torre como deu pra ver nas fotos, ja ligou eles?

    Ta rodando ja o furacão?

    Erick



  3. Sim vamos lá os dois agora estão ativos, desempenho está excelente, em um teste de campo, com clientes já navegando, e sem perda de sempenho consegui chegar a uma taxa de transferencia de 115mbps(no cliente que estava testando), e sem o aumento latencia..

    Erick quando ira sair os FW novos, tanto para para a 3t3r, quanto para 1t1r, e as cpes que não sei o chipset em 2,4, “esses estão doidos de mecher rsrsrs”, e a documentação, pois opção não falta.

    Qanto as CPE vocês fizeram magica com aquelas belezinhas rsrsrsrs..

  4. Estamos tentando melhorar a cada dia mais, não chegamos ainda no objetivo final.

    Quanto aos firmware, nosso problema é a definição da interface final, para que possamos então finalizar a programação, e então, a partir deste ponto, iniciar a parte de integração de novas funções.

    Depois me da uma ligada para que possamos em cima do seu caso formatar um relatório para o pessoal aqui do under-linux, assim, fica imparcial, e o pessoal poderá ver o resultado com graficos e estatisticas de alquem da própria comunidade, o que acha?

    Erick
    (19) 7804-6741



  5. primeiramente, em um post diserão que seria facil eliminar o botão de reset (desabilitar como na ubiquiti) escrevi para a krazer e resebi a informação que seria estremamente dicicil fazer isso pos teria que reescrever todo o boot loader, dai fiquei imaginando, num post dis que e barbada, no outro dis que e quase imposivel.....
    mais uma comprei 12 placas com caixa e fonte direto deles, em bancada tudo ok N rodando maravilha com o bullet M2. em campo (clientes entre 12 a 19km) uma decepção so funcionava em 1mb em B pois nem em G, conectar ate conecta mas não navega..
    agora botei uma rb mk ta funcionando meia boca, melhorou um pouco, mas como nos radios o firmware não tem a opção ACK ta complicado estabilizar todo mundo...
    e isso a krazer ainda chegara la, mas ta enrrolada, e complicada a coisa, cada produto e uma surpresa, e vamos tocando a vida...






Tópicos Similares

  1. Alguém Utiliza CPE Intelbras Como AP para PMP?
    Por FMANDU no fórum Intelbras
    Respostas: 11
    Último Post: 04-10-2013, 08:10
  2. Krazer CPE Soft 5.8GHz Resetando Frequentemente
    Por rafaeconnecta no fórum Redes
    Respostas: 27
    Último Post: 10-01-2013, 08:43
  3. Cpe Soft 5.8 Krazer, é bom?
    Por Jeffer no fórum Redes
    Respostas: 7
    Último Post: 09-12-2010, 12:35
  4. Placa Yanomami Ultra e Cpe da Krazer Soft
    Por TecLink no fórum Redes
    Respostas: 15
    Último Post: 15-11-2010, 19:01
  5. CPE SOFT alguém já usou?
    Por Streit no fórum Redes
    Respostas: 19
    Último Post: 02-08-2010, 10:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L