Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ja tentou trocar a versao da RB? Pode ser que tenha algum BUG essa versao,procure a mais nova e veja se rola o msmo problema...

  2. Citação Postado originalmente por Renas Ver Post
    Ja tentou trocar a versao da RB? Pode ser que tenha algum BUG essa versao,procure a mais nova e veja se rola o msmo problema...
    Acredito que não seja a versão, pois tenho uma RB450G em produção com versão atualizada a pouco tempo para a 5.5, a mesma chega a 100% em horários de pico, não chega a afetar meus clientes. Irei trocar por uma RB 1100, pois no meu caso minha cartela de cliente esta grande, em tormo de mil clientes.



  3. Citação Postado originalmente por saber Ver Post
    Acho que vc ta de brincadeira cara com mil clientes usando uma 450g, pra mim isso é gozação eu nem tenho 100 clientes ja rodo uma rb 1100 a tempo...quanto ao parceiro troca a versão mais recente da rb e veja se não tem muito drop do firewall
    Amigo minha RB 450G ta rodando perfeitamente, porem irei trocar por uma RB1100!
    Aqui priorizei muito infra de todos meus POPS, e deixei a 450G tomando conta de tudo, ela bem configurada aguenta um tranco bom!

  4. amigao estou com mesmo problema de pocessamento alto e lentidao nos clientes tenho rb450g com pico de 100 on line com hotspot e thunder 7 paralelo pra cada cliente estou liberado dow 1mb e up 100k tenho outra rb 750 fazendo LB com 4 linhas de 10mb da OI



  5. Como faço para fazer uma pergunta aqui. Já procurei mas não conseguir achar o local certo. Aproveitando a oportunidade vou fazer minha pergunta. Estou com uma RB450G mas esta muito lento o trafego, tenho link GVT 10MB e na faixa de 25 clientes, mas ou menos ficam 14 conectados em horario de pico. alguem pode me ajudar por favor.

    grato.






Tópicos Similares

  1. Balance RB 493G com Processamento em 100%
    Por leoservice no fórum Redes
    Respostas: 2
    Último Post: 15-11-2011, 00:17
  2. Respostas: 10
    Último Post: 18-10-2011, 23:18
  3. Respostas: 2
    Último Post: 31-07-2011, 19:45
  4. CPU da RB433AH em 100% quando chega a 50mbps
    Por fredericoafd no fórum Redes
    Respostas: 10
    Último Post: 14-07-2011, 17:10
  5. CPU em 100%
    Por emaildoxandy no fórum Redes
    Respostas: 3
    Último Post: 28-10-2006, 12:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L