+ Responder ao Tópico



  1. #1

    Padrão Versões 4.x / 5.x

    Pessoal boa tarde!

    Tenho um provedor com varios, Mikrotik, Ubiquitis, e nas mikrotiks Não consigo ter estabilidade nos links nas versões apartir de 4.x, o link vai e volta, uma variação do caralho!

    Tinha um Multiponto com setoriais da UBNT + RB411 + R52Hn, lidei uma semana inteira, sinais bom, mas o trafego não desenvolvia, ping em 1 ms e trafego uma merda , e muitos clientes reclamando de lentidão, no /btest não passava de 18mb para cada ponto,

    depois de muita encheção de saco, fui la e troquei tudo por 3 NanoM5, pois não tinha RocketM5 em Estoque, e o negocio mudou da agua pro vinho, a noite o trafego aumentou em 7mb do que quando tinha os mikrotik.

    TEm algum Segredo essa parafernalha?

    ou será que a Mikrotik ta querendo abrir concordata no software RouterOS, pois quando lancaram a 4.0 até agora 5.7 se passaram 24 novas atualizações, é impossivel não conseguir fazer funcionar Mimo, ou eu que to sendo burro na configuração.

  2. #2
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: Versões 4.x / 5.x

    vou acompanhar, por que e muito interssante este topico



  3. #3

    Padrão Re: Versões 4.x / 5.x

    cara realmente eu senti mudanças nestas novas versões mas para pior, eu utilizo hotspot para controle de internet dentro dos nossos hoteis, porem depois que mudei a versão da 4.17 para a 5.7 a aplicação que utilizamos para gerenciar e integrar com o nosso sistema hoteleiro não funciona mais corretamente.
    o problema encontrado é no protocolo ssh, quando estava na 4.17 funcionava em qualquer sistema XP, W7 e 2008 server porem mudou para a 5.7 só funciona no XP os demais nem com reza braba.
    só para citar um exemplo eu reinicio a RB e ele funciona o SSH mas depois de uns dois comandos ele para de funcionar, até o winbox tem mais dificuldade de encontrar o MK quando é W7 e olha que ja tentei de tudo.

  4. #4

    Padrão Re: Versões 4.x / 5.x

    Uso mikrotik a quatro anos, só tive um problema.
    Quando sai da versão 4.17 e fui para 5.5, eu com minha mão erótica consegui fu%#r as configuração de um dos meus rádios. Mexi no Rate selection setei como advanced, ai já viu né...rsrs, ping estava bom, mas não conseguia largura de banda.
    #Foi só eu voltar para legacy, que voltou a funcionar blz, nunca mais tive problema.
    obs: não estou aki para defender marca de ninguém. Estou apenas relatando minhas experiências.



  5. #5

    Padrão Re: Versões 4.x / 5.x

    Há há muito tempo digo que a UBNT não e só uma tendencia,em termos de praticidade e qualidade e muito mais viável trabalhar com UBNT nos PTP,Multiponto,cliente.
    a uns meses atras,um cliente tinha uma estrutura horrível em 2.4 nao passava mais de 3MB(poluição, qualidade de antenas, rádios,cabos etc..)enfim ele nao queria trab em 5.8,fiz um desafio,mudar tudo pra ubnt se nao funcionasse meu serviço ficaria 0800.
    solução (RocketM2+Basesation 90+nanolocoM2+cabos UBNT blindados) problemas resolvidos e cliente satisfeito tráfegos de 30MB.

  6. #6

    Padrão Re: Versões 4.x / 5.x

    Dica: Não utilize palavrões ou chingamentos principalmente ao abrir um novo tópico, pega mal pra você e quem estiver lendo pode se sentir incomodado e acabar não respondendo ou pior, fazer o mesmo nos posts que seguem.

    Abraço



  7. #7

    Padrão Re: Versões 4.x / 5.x

    Citação Postado originalmente por cristianoribeiro Ver Post
    Uso mikrotik a quatro anos, só tive um problema.
    Quando sai da versão 4.17 e fui para 5.5, eu com minha mão erótica consegui fu%#r as configuração de um dos meus rádios. Mexi no Rate selection setei como advanced, ai já viu né...rsrs, ping estava bom, mas não conseguia largura de banda.
    #Foi só eu voltar para legacy, que voltou a funcionar blz, nunca mais tive problema.
    obs: não estou aki para defender marca de ninguém. Estou apenas relatando minhas experiências.
    pois é mas veja a resposta da mikrotik, eles manda usar advanced


    Hello,please upgrade to RouterOS v5.7 try to use rate-selection=advanced and try again your setup.We would need support output file from the AP and the client where you tried to send the data. What speed did you get?Regards,Uldis

  8. #8

    Padrão Re: Versões 4.x / 5.x

    Não da pra entender,

    pois faço um btest de um ponto e outro, e pelo btest fica muito bom, pings super baixos, passando uns 5 mb a mais do que outras versões, mas na navegação, não desenvolve, se arrasta



  9. #9

    Padrão Re: Versões 4.x / 5.x

    Citação Postado originalmente por sostenes Ver Post
    Há há muito tempo digo que a UBNT não e só uma tendencia,em termos de praticidade e qualidade e muito mais viável trabalhar com UBNT nos PTP,Multiponto,cliente.
    a uns meses atras,um cliente tinha uma estrutura horrível em 2.4 nao passava mais de 3MB(poluição, qualidade de antenas, rádios,cabos etc..)enfim ele nao queria trab em 5.8,fiz um desafio,mudar tudo pra ubnt se nao funcionasse meu serviço ficaria 0800.
    solução (RocketM2+Basesation 90+nanolocoM2+cabos UBNT blindados) problemas resolvidos e cliente satisfeito tráfegos de 30MB.

    Mas ai nos clientes vc tem 100% Rádios mimos?

    pois aqui em um ponto bastante interferente, tinha Base + Rocket M2, porem os clientes estão com ap-router, não rolou, nem setando os clientes em somente B ou B+G, os pings alternavam muitos, Coloquei nas costas de cada painel, RB411+R2N em Modo B, e ficou bom.

    acredito que foi por causa de meus clientes serem AP-Router.

  10. #10

    Padrão Re: Versões 4.x / 5.x

    Citação Postado originalmente por gzanatta00 Ver Post
    Mas ai nos clientes vc tem 100% Rádios mimos?

    sim clientes com nanolocoM2 e airgridM2 tudo funcionando sem reclamações,segundo a regra de so instalar se tiver visada total,outro ponto importante do Throughput foi usar o cabo proprietário blindado da ubntUBIQUITI TC-L1 TOUGH CABO LEVEL1.



  11. #11

    Padrão Re: Versões 4.x / 5.x

    Eu me do mais bem em ponto a ponto com a mikrotik,mais do que com a ubiquiti pois tenho maior poder de processamento mais sessoes por segundo, o protocolo tdm nv2 deu uma ajuda tambem, a ubiquiti ta faltando processamento agora para ponto multiponto eu prefiro a ubiquiti desde que seja tudo ubiquiti, me dei mais bem por causa da praticidade dos equipamento coisa que ta faltando na mikrotik.

    Ubiquiti
    Pro:
    maior praticidade
    vem com antena fonte tudo pronto e chegar e instalar
    custo beneficio otimo
    Contra: queima facil se não usar cabo blindado
    para ponto a ponto pouco processamento se vc precissar de varias sessoes por segundo

    Mikrotik
    Pro: ponto a ponto excellente
    alto poder de processamento
    mais versatil em configuração
    que nem um pc vc escolhe o que a de melhor
    otimo sistema de gerenciamento

    Contra:
    Custo benefio não muito bom se for colocar tudo rb em pop e cliente para aproveitar o protocolo tdm
    tem que ficar caçando equipamento de varios fabricante pra isso
    fica caro e desgastante ja não recomendo.


    Bom aqui e ponto a ponto com mikrotik e gerenciamento
    e ubiquiti mandando para os clientes. o melhor dos 2

  12. #12

    Padrão Re: Versões 4.x / 5.x

    Citação Postado originalmente por gzanatta00 Ver Post
    Pessoal boa tarde!

    Tenho um provedor com varios, Mikrotik, Ubiquitis, e nas mikrotiks Não consigo ter estabilidade nos links nas versões apartir de 4.x, o link vai e volta, uma variação do caralho!

    Tinha um Multiponto com setoriais da UBNT + RB411 + R52Hn, lidei uma semana inteira, sinais bom, mas o trafego não desenvolvia, ping em 1 ms e trafego uma merda , e muitos clientes reclamando de lentidão, no /btest não passava de 18mb para cada ponto,

    depois de muita encheção de saco, fui la e troquei tudo por 3 NanoM5, pois não tinha RocketM5 em Estoque, e o negocio mudou da agua pro vinho, a noite o trafego aumentou em 7mb do que quando tinha os mikrotik.

    TEm algum Segredo essa parafernalha?

    ou será que a Mikrotik ta querendo abrir concordata no software RouterOS, pois quando lancaram a 4.0 até agora 5.7 se passaram 24 novas atualizações, é impossivel não conseguir fazer funcionar Mimo, ou eu que to sendo burro na configuração.
    Da uma explicada melhor, tipo que equipamento vc tava usando se era antena basestation e rb e nos clientes, que tipo de radio se era uma mistureba de radios diferentes ou so de um tipo como nano5 ou rb e com que tipo de antena?

    E quando vc passou para os nanom5 vc usou tudo ubiquiti serie m5 nos cliente e pop ou não?