Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Amigo boa noite, uma pergnta o windows e seven, caso seja verifique o dns que ele esta usando tive muito problema com o sevem em fazer isto to nada parava e depois voltava

  2. leo o problema e um bug no mtu/mru quando usa como pppoe da um bug q o pppoe se conecta normal mas nao da net, o meu MTU/Mru tava 1492/1492 baixeio mtu/mru pra 1430/1430 entao paro de ficar sem net..
    vlw aew galera¹²³



  3. nao entendi o q vc escreveu, vc pode ser mais claro??

  4. muito bom que vc achou o problema e a solução e voltou para contar, assim outras pessoas que passarem pelo mesmo problema e pesquisar aqui no forum poderam resolver o problema com mais facilidade.



  5. #10
    betolobo
    Galera estou um problema parecido minha m5 q transmite o sinal para um cliente ta caindo a conexao sozinha e depois volta, já troquei a fonte, troquei o cabo e nada 2 a 3 vezes por dia ele cai a conexao se puderem me ajudar desde já agradeço.






Tópicos Similares

  1. Slackware 11 e problema de conexão
    Por throm no fórum Sistemas Operacionais
    Respostas: 13
    Último Post: 13-11-2006, 10:59
  2. Problemas de conexao
    Por fisiconuclear18 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-12-2005, 13:36
  3. Problema de conexao
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-07-2005, 17:25
  4. Problemas de Conexão
    Por redmax no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-12-2004, 20:40
  5. Porta 3128 - Problema de conexão
    Por ATNunes no fórum Servidores de Rede
    Respostas: 5
    Último Post: 19-11-2002, 11:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L