Página 8 de 10 PrimeiroPrimeiro ... 345678910 ÚltimoÚltimo
+ Responder ao Tópico



  1. Configuracao sem dedicado.txt
    Citação Postado originalmente por Brutus Ver Post
    Ola, estou com a mesma dificuldade do amigo, o pico maximo nao passa de 4 megas mesmo com user de 4 megas. toda ajuda e bem vinda
    segue configa pra apreciação dos colegas desde ja fico grato

  2. Ola, estou com a mesma dificuldade do amigo, o pico maximo nao passa de 4 megas mesmo com user de 4 megas. toda ajuda e bem vinda
    Amigo mais se você usar um cadastro de 4megas realmente não irá passar um trafego mais de 4megas e se o seu link for até 4megas ai vai ficar mais complicado de você saber explica melhor sua rede ai quantos links de quantos megas você tem.



  3. Citação Postado originalmente por freitascs Ver Post
    Amigo mais se você usar um cadastro de 4megas realmente não irá passar um trafego mais de 4megas e se o seu link for até 4megas ai vai ficar mais complicado de você saber explica melhor sua rede ai quantos links de quantos megas você tem.
    olha tenho 3 links de 4 megas cada, se eles estão no LB nao chega aos 4 megas mas qndo ponho direto em um pc batem os 4 megas problema identico ao do amigo as minhas regras de balanc pelo program do scan se possivel verifique ai

  4. é então realmente tem coisa errada por aqui eu tenho 3 Links 2 ADSL de 4Megas e Meio e 1 Dedicado de 1Mega e no servidor está chegando pico de 8Megas e pouco então certos horários os links estão quase indo ao extremo usando quase toda banda isso quer dizer loadbalance funcionando 100%.

    Bom cara se quiser me add brunofreitascs@hotmail.com faço um acesso pelo teamviewer e vejo se tem alguma configuração diferente do meu que foi feito pelo programa do SCAN



  5. Citação Postado originalmente por freitascs Ver Post
    é então realmente tem coisa errada por aqui eu tenho 3 Links 2 ADSL de 4Megas e Meio e 1 Dedicado de 1Mega e no servidor está chegando pico de 8Megas e pouco então certos horários os links estão quase indo ao extremo usando quase toda banda isso quer dizer loadbalance funcionando 100%.

    Bom cara se quiser me add brunofreitascs@hotmail.com faço um acesso pelo teamviewer e vejo se tem alguma configuração diferente do meu que foi feito pelo programa do SCAN
    pronto






Tópicos Similares

  1. Respostas: 15
    Último Post: 19-07-2012, 22:22
  2. Respostas: 11
    Último Post: 02-01-2012, 13:01
  3. Políticas de rotas com PCC e 4 links roteados
    Por sostenes no fórum Redes
    Respostas: 31
    Último Post: 10-11-2011, 10:49
  4. Políticas de rotas com dois links DSL
    Por huskie no fórum Redes
    Respostas: 17
    Último Post: 25-06-2010, 22:48
  5. Muita perca de pacote com FORWARD no firewall
    Por blaizer no fórum Servidores de Rede
    Respostas: 4
    Último Post: 07-01-2006, 09:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L