Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Pessoal tive o mesmo problema da rede dos meus rockets e também nanobridge sem razão voltarem para 10mb, o meu cabo esta com o tamanho por volta de 60m, o mais estranho que esse problema começou a 2 semanas, já troquei todo o meu equipamento incluindo cabos, rádios fonte, mikrotik enfim levei um caixa hermética para cima da torre ao lado dos rádios, com eles todos ficando de 2 a 3 metros de cabo para cada rádio... bom ai pensei vai funcionar, no final das contas 2 rádios conectaram a 100mb e 2 a 10mb e o problema que o meu humilde netbook com cabo de 70m conectando na RB a 100mb, enfim já havia trocado tudo, pois os meus rádios não conectavam a 100m de geito nenhum... o mais estranho que quando eu ia trocando os equipamentos, eles demoram por volta de 10 a 14horas para o problema voltar a acontecer... alguém já chegou a luz definitiva?? kkkk

    Att.
    Alessandro

  2. Eu tive esse mesmo problema em um Rocket M5 novo que havia comprado. O equipamento veio com o firmware v5.3.3, e eu resolvi o problema com um downgrade para a versão 5.3. Não incomodou mais até agora.

    Detalhe: utilizando cabo toughcable da Ubiquiti, conectores blindados e devidamente aterrados.



  3. Coloca um hub no meio do caminho, ou usa um cabo cross. qual o tamanho do cabo?

  4. Citação Postado originalmente por Jadir Ver Post
    Eu tive esse mesmo problema em um Rocket M5 novo que havia comprado. O equipamento veio com o firmware v5.3.3, e eu resolvi o problema com um downgrade para a versão 5.3. Não incomodou mais até agora.

    Detalhe: utilizando cabo toughcable da Ubiquiti, conectores blindados e devidamente aterrados.
    Estou com o mesmo problema aqui com um RocketM2.
    Atualizei para v5.3.3 e hoje notei que fica em 10mega.
    Procurei a versão anterior mas não está disponivel.

    Inclusive já tem a nova versão 5.3.5
    Só que nem essa consegui baixar, pois sempre que seleciono o rocketM2 e mando para download , llá no campo selecionado muda para airgrid.
    Tentei em outros modelos e o arquivo que disponibiliza é sempre o mesmo: XM-v5.3.5 build 11245.bin para todos os modelos. Daí suspendi até resolver isso.
    Não pode o mesmo arquivo ser para todos os modelos.
    Jadir , tu tem ainda aí a versão 5.3 para RocketM2 para me mandar para o meu email?



  5. Olá Carlos. Sobre o arquivo de download, creio que funcione assim mesmo, um arquivo "genérico" válido para todos. Quando lançam uma RC (release candidate) de uma versão há apenas um link disponível para download.

    Eu consegui no fórum da Ubiquiti um tópico sobre o lançamento da versão 5.3 beta 3. Segue abaixo o link:

    http://www.ubnt.com/forum/showthread.php?t=25251

    Link direto:

    UBIQUITI FIRMWARE LICENSE AGREEMENTEspero que sirva. Se precisar da linha M5, essa sim eu tenho para TODOS os equipamentos na versão 5.3. Um abraço!






Tópicos Similares

  1. Respostas: 21
    Último Post: 20-08-2017, 20:43
  2. Problemas com porta lan do nanostation M5!!!
    Por RRSAMUK no fórum Redes
    Respostas: 34
    Último Post: 27-11-2016, 09:20
  3. configuração do rocket M5.
    Por marioronan no fórum Redes
    Respostas: 7
    Último Post: 15-11-2011, 17:40
  4. Respostas: 3
    Último Post: 08-09-2011, 12:41
  5. Respostas: 2
    Último Post: 26-10-2005, 08:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L