Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. e galera parece que to comecando a sentir na pele a qualidade das omni aquario aqui em salvador tem tres dias que não para de chover e o sinal piorava a cada dia ja hoje nem consigo visualizar outros servidores pelo ap. o funcionamento dele ta normal mais o sinal ta morto ta parecendo que a omni bebeu agua rsrrsrs. vou esperar a chuva passar para dar uma olhada e se for mesmo vou devolver e pegar uma da hiperlink, nao to querendo trocar o radio por enquanto pois não tenho clientes mais acho que vou colocar nano2 nos clientes para ver se tem uma recepcao melhor. sera que melhora?


  2. telthebest tmb to aqui em Salvador, terra de todos nós... sem duvida usar omini não é IDEAL pois pode virar um AQUARIO alem dos outros detalhes quanto ao sinal, direcionamento vc não tem como dar um down ou up para mudar o angulo de cobertura.



  3. Rapaz... esse seu problema não é a omni em si...
    Tente estudar propagação, fresnel, potencia de radios....

    Tem um longo caminho pela frente....

  4. Quantos clientes vc tem?
    Como esta o ccq dos clientes?
    A zona de fresnel dos clientes esta sendo livrada pelos os obstaculos?

    Pode ser varias coisas que influenciam?



  5. Coloca bullet 100mw ou no maximo bullet 2hp em 200mw no maximo ta de bom tamanho uso aki os de 100mw e o sinal ta excelente e clientes satisfeitos para controlar os clientes coloca rb 450g tem mais processamento e memoria você usar radio pra fazer tudo isso e ainda mais esses de chip realtek não vale a pena da nisso ai e no lugar da omni custo benefio use painel wirelink 120º estão bem baratos e tem muita qualidade http://www.antenasbetel.com.br/?&sec...tegoria=138683 você montando sua rede com 3 bullets de 100mw e 3 paines desses ai não vai se arrepender uso aki na minha torre e estou satisfeito e clientes controlo no pc usando mikrotik intalado devido a performance e perfil dos clientes grande maioria 1 mega tem que ter um bom processamento para muitos clientes online e memoria uso aqui com 2gb de memoria e dual core 3.2 o processamento não sai de 0% ou 1% na rb dava 70% 80% 100% cravados por muito tempo um abraço a todos.






Tópicos Similares

  1. Sinal Ruim em Horário de Pico ate -90
    Por jnsnetinho no fórum Redes
    Respostas: 16
    Último Post: 30-06-2012, 06:43
  2. Sinal fraco em clientes com rádio
    Por jonyelveras no fórum Redes
    Respostas: 7
    Último Post: 17-05-2011, 08:21
  3. Respostas: 14
    Último Post: 27-04-2011, 21:39
  4. sinal ruim em enlace de curta distância
    Por jefersonlucio no fórum Redes
    Respostas: 8
    Último Post: 25-12-2007, 12:22
  5. Respostas: 3
    Último Post: 18-11-2007, 23:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L