+ Responder ao Tópico



  1. #1

    Padrão Problemas No Rb450g. Preciso muito de Ajuda !

    Bom Dia, Boa Tarde e Boa Noite.

    Seguite ja tem cinco vezes q configuro minha rb do seguinte modo
    reseto a rb e removo a config q vem de fabrica ai renomeio as
    ether, a ether1 fika como link a ether2 fika como master e as outras
    fikam como escravas da ether2 ate ai tudo bem ai vou e crio uma pppoe client
    para discar ai coloco meu login e senha deixo tudo marcado menos a dial on
    demande ai ele discar e ja ta com net ai eu vou la em ip>adreess e crio um ip
    que eh o 192.168.88.1/24 na porta master que eh a ether2 ai vou la em
    hostpot e clico em hostpot setup seleciono a ether2 que eh a master
    avanço ate fim quado da criado com sucesso reinicio o rb e pronto
    ai eh so minha config pra vcs verem mas o problema nao esse.

    O problema eh o seguinte.

    dps de ums dias configurado desse modo ele começa a mim dar
    um problema que ninguem consegui resolver so mim resta a ajuda
    de vcs, a net começa fika lenta e as ether comeca a fikar lenta em uma porta
    fika normal em outra lenta e fika variando preciso muito que vcs mim
    ajudem a resolver.

    Desde Jah Agradeço.

  2. #2

    Padrão Re: Problemas No Rb450g. Preciso muito de Ajuda !

    Você não deve criar ip adresses e ip do hotspot ou um ou outro o correto é apenas hotspot esqueça ip adresses e outro você tem criar uma bridge para as outras interfaces para que as mesmas recebam link e ip da interface principal



  3. #3

    Padrão Re: Problemas No Rb450g. Preciso muito de Ajuda !

    cara isso ai de export naun sei fazer de rb naun entendo muita coisa porisso peço apoio mim ensina aiw q eu faço e posto aki ok

  4. #4

    Padrão Re: Problemas No Rb450g. Preciso muito de Ajuda !

    depois dessa dica ai do amigo saber não tem erro ta tudo mastigado ou vai ou racha.



  5. #5
    Avatar de Danusio
    Ingresso
    Jun 2011
    Localização
    Aparecida de Goiânia-GO
    Posts
    582

    Padrão Re: Problemas No Rb450g. Preciso muito de Ajuda !

    esse negócio da internet fica boa uns dias e depois começa a dar problema! Estranho.

    O que você está usando de Internet, Link Dedicado ou Adsl?

    Quantos clientes online quando o problema começa?

    Qual o plano de cada um?

    Quantos de Upload você está configurando para seus clientes?

    Já monitorou o consumo de banda na porta Link para saber quando está dando de
    TX e RX?

  6. #6

    Padrão Re: Problemas No Rb450g. Preciso muito de Ajuda !

    TX e Rx diz q ta 2 Megas para Rx e 500k Pra RX
    Estou limitando meus clientes pelo queues e estou colocando
    uploading 64k e down 3M para cada um
    As vezes o problema com 2, 5, 14, 22 clientes por isso ta estranho
    eu estou usando um adsl com bridge e a rb quen disca pelo ppooe client



  7. #7

    Padrão Re: Problemas No Rb450g. Preciso muito de Ajuda !


  8. #8
    Avatar de Danusio
    Ingresso
    Jun 2011
    Localização
    Aparecida de Goiânia-GO
    Posts
    582

    Padrão Re: Problemas No Rb450g. Preciso muito de Ajuda !

    Quantos de upload tem sua adsl?, faça uma medição sem os clientes conectados no site
    CTBC TELECOM Speed Test

    Você está vendendo 3mbps para cada cliente?
    Você está usando rádio na frequência 5.8?