+ Responder ao Tópico



  1. #1

    Padrão Sem acesso Rb 1100

    Pessoal comprei a rb 1100 ja procurei a forma de como acessar ela mais sem sucesso ja tentei todas as portas nao deu certo nenhuma. Eu seto qual ip no computador? e seto qual ip no wimbox lembrando tbm que ja tentei por mac e nada.

  2. #2

    Padrão Re: Sem acesso Rb 1100

    Galera é o seguinte achei o problema é a memória de 2 gigas quando coloco 512 funciona normal o que devo fazer para aceitar os 2 gigas sei que ela enchergará somente 1,5.



  3. #3

    Padrão Re: Sem acesso Rb 1100

    Olá você verificou se as memórias são da mesma frequência?

  4. #4

    Padrão Re: Sem acesso Rb 1100

    sim a memoria de 2 gigas é 667mhz porem a 512 é de 5300s mais o suporte da routerboard é ate 667 o que notei foi o seguinte com 512 ela da o bip de boot e o beep de inicialização, com a de 2 gigas so da 1 beep.



  5. #5

    Padrão Re: Sem acesso Rb 1100

    Acho que não esta rechecando a memoria por isso só da 1 beep,teria que tentar outra frequência ou modelo.

  6. #6

    Padrão Re: Sem acesso Rb 1100

    Vlw mano amanha tentarei outra memoria. O foda que nao tem como saber se esta que é novissima está bichada, pois abrir um not so pra isso é foda.



  7. #7

    Padrão Re: Sem acesso Rb 1100

    será que não teria nada a ver com a versão do routerOs não?

  8. #8

    Padrão Re: Sem acesso Rb 1100

    Talvez a ROM, pois o problema está antes de carregar o sistemas está no POST.



  9. #9

    Padrão Re: Sem acesso Rb 1100

    Então Daniel ela veio com a versão 4.16 qual devo pegar

  10. #10

    Padrão Re: Sem acesso Rb 1100

    Olá te recomendo a versão 5.7 estável seque link para Download: Mikrotik 5.7



  11. #11

    Padrão Re: Sem acesso Rb 1100

    É parece ser memoria mesmo pois atualizei a danada e nada continua sem funfar com os 2 gigas
    amanha testo com outra. Vlw

  12. #12

    Padrão Re: Sem acesso Rb 1100

    Citação Postado originalmente por Claudineibj Ver Post
    É parece ser memoria mesmo pois atualizei a danada e nada continua sem funfar com os 2 gigas
    amanha testo com outra. Vlw
    Blz qualquer coisa posta ai.



  13. #13

    Padrão Re: Sem acesso Rb 1100

    Verifique a densidade da memória. Quantos chips ela tem de cada lado? E a de 512?
    Compara as duas e achará a diferença.

  14. #14

    Padrão Re: Sem acesso Rb 1100

    Pessoal era a memoria que veio bichada mesmo, porem o suporte da rb 1100 é de até 667 mhz fiz um teste com 2 gigas de memoria 800 mhz e funcionou tbm perfeitamente.



  15. #15

    Padrão Re: Sem acesso Rb 1100

    Isso mesmo, eu uso aqui 1100 com memoria de 2gb 667mhz e funciona muito bem.

  16. #16

    Padrão Re: Sem acesso Rb 1100

    Boa Noite ! Aqui tenho uma RB1000 que So da o Primeiro BIP as memorias estão funcionando pois coloquei as mesmas em um Notebook e funcionaram perfeitamente !
    Detalhe Um das saídas que ligam os Coolers não esta funcionando !
    O que acham que pode ser ? Pode ser relativo ao modelo da memoria ? Ou Problema com Firmeware ?
    Aguardo respostas Abraco !



  17. #17

    Padrão Re: Sem acesso Rb 1100

    Os cooler nao funfa os 2 de uma vez 1 fica estacionario, fazendo tipo folguista um do outro.

  18. #18

    Padrão Re: Sem acesso Rb 1100

    Eles ficam assim Um liga ! Dai quando inverto os Speaks de lugar o mesmo para e o outro roda !