Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Você está usando data-rates fixos ou em default?

  2. coloque o rate nos rádios e no seu mikrotik fixo em 11mb e deixe o ack automatico pra ver.



  3. Citação Postado originalmente por aprendizfeliz2012 Ver Post
    Gostaria da opinião sincera dos amigos...porque realmente estou desesperado....
    mikrotik novo na torre (RB433 + R52H+OMNI HYPERLINK 15 DBI)
    vários clientes ficam com troughput 7 mega ai depois cai para 100 k , 200k
    ja fui em vários clientes...troco radio, troco antena, troco cabo...troco tudo e continua igual....
    ai numa outra torre troquei o mikrotik, troquei os cartoes, troquei as antenas, os cabos....
    refizemos o aterramento...
    e mesmo estorinha...clientes...oscilam...troughput alto..depois baixo...ack eu setei fixo em 30...porque senao vai pra 4 k
    Será que não seria melhor colocar os tal do bullet 2 hp nas torres?
    Eu to quase desanimando do mk...já faz 3 semanas que to trancado dentro do provedor...
    e olha sina, e olha cliente....
    e vai la..e muda isso..muda aquilo...
    e li que muita gente trocou por bullet e ficou melhor...
    o que vocês sugerem?
    Amigo, enfrento esses problemas aqui, e resolvo assim:
    Geralmento isso acontece pq há muita interferencia, sempre que noto em minhas células esse problema, vou repassando os canais até que consigo um bom throughput.
    Mas primeiro faça o que alguns amigos já citaram acima.
    Mude seu cartão para somente banda "b" (2,4ghz), no data rates config para 5.5Mbps e 11Mbps apenas, em advanced fixe o ack timeout em 60 no máximo 70, em preamble mode fixe em "shot" em tx power coloque em card rates e fixe a potencia do cartão em 17 no máximo 20dbm, quanto menos potência menos ruido vc terá em sua célula ainda mais usando OMINI (particularmente acho uma solução nada profissional).
    Faça essas mudanças e poste o resultado, garanto que terá uma grande melhoria (salvo problemas físicos).

  4. Clique na imagem para uma versão maior

Nome:	         19 ONLINE 200 K PING 2 K.jpg
Visualizações:	68
Tamanho: 	79,9 KB
ID:      	29566boa noite,
    obrigado pela atenção de todos os amigos do forum...
    segue anexo uma tela da situação....19 online...trafego menor que 300 k no cartão e ping mais de 2 k
    durante o dia os pings são otimos...mesmo com 22 ou 23 usuários..porem a noite...o ping ta indo la em cima...mesmo com menos
    pessoas conectadas...
    outra coisa...percebi que alguns canais que ficaram melhor de noite o ping de dia fica ruim... e os canais que ficaram com ping bom
    de dia..a noite ficou horrivel...o que faço?
    o data rates esta modo somente b e em 5,5 e 11...o ack fixei em 30 preamble esta both
    essa torre nunca vi conectar mais de 23 simultaneo
    a fonte esta uma lhv 24 v 3,5 a,
    mikrotik rb433 zerada e cartão zerado...
    e tals...
    percebi que tinha um cliente que ficava os pings ruins de dia...e os outros tava ping melhor...
    ai mudei o canal para 1 e o cliente que tinha ping ruim ficou ping otimo...e os outros continuaram ping norma...
    sei la..meio estranho mikrotik em torre é assim mesmo?
    preciso de ajuda de alguem...se alguem puder me ligar ou mandar e-mail..entrar em contato...
    preciso urgentemente de ajuda...
    quero melhorar...estou estudando , lendo, mais o negocio ainda nao começou a andar e tenho muita gente reclamando...
    entao penso que as vezes vou precisar de ajuda profissional dos amigos ou alguem que puder me ajudar a resolver isso
    não existe nada no mundo que me deixa mais feliz em ir num cliente e ve-lo feliz...a net rapidinha , ele contente...
    baixando suas musicas e tals...
    mais serio..to patindo...
    se alguem puder me ajudar...
    e resolvendo esse caso...muitas vezes alguem que ta com problema semelhante pode ler esse topico e resolver o problema também...



  5. Amigo, que equipamento você usa nos clientes? Dá uma olhada no Ccq (taxa de retransmissão). Nivel de sinal não significa que o sinal é bom. Se tiver alguém com ccq muito ruim ou no geral estiver ruim pode ser interferência aí vai ter que colocar setorial (de preferência horizontal ou intercalando) pra dar uma amenizada.






Tópicos Similares

  1. Respostas: 20
    Último Post: 12-06-2012, 01:23
  2. 100% de sinal nos clientes mas ping alto
    Por LKS45 no fórum Redes
    Respostas: 2
    Último Post: 18-04-2012, 00:42
  3. Respostas: 12
    Último Post: 09-10-2010, 10:39
  4. Respostas: 12
    Último Post: 29-06-2008, 13:53
  5. Respostas: 8
    Último Post: 21-10-2007, 18:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L