+ Responder ao Tópico



  1. Citação Postado originalmente por olivionet Ver Post
    Mas com a versão 5.8, tenta atualizar, pois na v5.7 ficava caindo mesmo, atualizei e até agora ta tranquilo.
    pois é pra ver que não é somente eu que to falando que tem problema,
    se a Versão 5.8, resolveu, eu ainda não sei, pois realmente faz muito tempo que esse tipo de problema, chega um ponto que o cara tenta sair disso, e foi o que eu fiz.

  2. Citação Postado originalmente por armc_2003 Ver Post
    Já aconteceu de termos problemas com mikrotik, mas só uma vez o problema realmente era bug, o resto era configuração mal feita.
    Pra encontar um erro desses é preciso admitirmos que é possível que tenhamos errado em algo.
    O caminho normal que o pessoal tem feito é:
    1º - com certeza é bug no OS;
    2º - com certeza é problema na RB;
    3º - com certeza é problema na fonte;
    4º - com certeza é um problema misterioso e desconhecido;
    ..
    9998º - TALVEZ, EXISTE UMA POSSIBILIDADE MUITO REMOTA, QUE EU TENHA ERRADO.

    NÃO TEM NOME DE X NEM Y, é só um relato dos últimos meses de posts que tem aparecido por aqui e isso vale tanto para ubiquiti quanto para mikrotik.

    Sem ofender ninguém,

    Abraços.
    pois é eu entendo seu lado de dizer que esta bom ai, pois aqui no forum eu jah discuti bastante, em outros assuntos, aonde o pessoal dizia que não funcionava, e eu teimava que funcionava.

    se isso for bug de RouterOS me desculpem, mas o pessoal da mikrotik tão demorando d++++ para ver isso, quem quiser mando copia de e-mails trocados pela ubnt, por exemplo para aumentar Hw. retries, rate selecion para legacy, se não me engano, entre muitas que não me vem na cabeça agora,

    RB, acredito que não, pois dai todas estaria bichadas dai

    Alimentação, todos os pontos tem baterias estacionarias, no minimo de 45amp, carregador equivalente aos consumos nos locais

    to apostando no problema misterioso.

    o problema que eu mais me estressei foi em um Multiponto aonde utilizei 3 unidades de RB411 , Setorial UBNT Mimo, R52N, todos os pontos com sinais todos melhores de -58, ccq oscilando entre 90 ~ 100, quase sempre em 100/100%, pings para as repetidoras 1 ms cravado, as veses algum pico para 3ms, btest nunca baixava de 40 mb half nas repetidoras que eu tinha só um chain.
    Tira muita Reclamação de clientes que partiam desse enlace, que a internet não andava, que tava pessimo.
    ai eu ia la, olhava, todos aqueles dados bunitos e dizia, cara não pode, ta tudo redondo, perfeito. achava que era na transmissão final do cliente, mandava a piazada la ver se não crescia antena na frente , ou os nanos virarem com vento, até que me dei conta que o problema só partia daqueles pontos ai.
    Fui la tirei os mikrotik e espetei os rockets, tudas as mesmas configuracoes dos mkt, o que mudou foi o ping que passou de 1 ms para uns 2~3ms oscilante e um pouco mais de banda. Bingoooooo, nas noites meu trafego chegava a dar 5 mb de DIFERENÇA. isso rodando com mikrotik nas repetidoras posteriores. algumas fui la e coloquei nanoM5, ai não percebi muita diferença.
    cheguei a conclusão que tem um problemão serio em modo ap na mikrotik.

    por fim, de tanto tentar achar chifre em cabeça de cavalo, mandei um e-mail para a mikrotik, bem educado, informando isso, o que eu fiz, bla bla bla.
    E não recebi mais o e-mail devolta. hahaha.

    Não vou dizer que UBNT tbem ta perfeito, to meio patinando aqui para fazer rodar mpls e vpls em cima deles, e não esta legau.

    Resumindo: aqui to usando UBNT para radio, mikrotik (RB450G, RB1100 e RB493G) em baixo gerenciando tudo, falando baixo to com pouca dor de cabeça ultimamente. Essa semana só tive o problema daquela VLan que não tava passndo nada na versão 5.7, e apos o downgrade, ficou filé



  3. Não que seja o seu caso 'gzanatta00' mas em modo geral.

    Ao meu ver o grande problema da mikrotik é apenas o problema de montar todo "aparato" pra funcionar (cx hermética, cabo, conector, pigtail) e isso na maioria das vezes é o que mais julga em uma boa instalação.

    Se eles fizessem routerboard com antena integrada para PTP lacrada com pigtails de qualidade só com a saída de alimentação/rede como nos UBNT, ao meu ver eles dominariam o mercado.

    Não sei, mas eu particularmente em ptp só tive decepção com UBNT.

  4. Citação Postado originalmente por olivionet Ver Post
    Não que seja o seu caso 'gzanatta00' mas em modo geral.

    Ao meu ver o grande problema da mikrotik é apenas o problema de montar todo "aparato" pra funcionar (cx hermética, cabo, conector, pigtail) e isso na maioria das vezes é o que mais julga em uma boa instalação.

    Se eles fizessem routerboard com antena integrada para PTP lacrada com pigtails de qualidade só com a saída de alimentação/rede como nos UBNT, ao meu ver eles dominariam o mercado.

    Não sei, mas eu particularmente em ptp só tive decepção com UBNT.
    Gente, não levem para o lado pessoal, mas achar que ubiquiti é um produto de alta qualidade é no mínimo mal gosto.

    Como eu repito sempre: ubiquiti faz sucesso porque vc só precisa colocar o cabo de rede, e mesmo assim muitos ainda fazem errado, e já está funcionando. As boas práticas de rf que se explodam!
    Eu tenho uma AP, a única, da ubiquiti em um PoP, tenho 2 clientes a 1 KM de distância e "discosta" eles se conectam nela sem problemas algum! Isso é um absurdo!
    Sem falar nos outros problemas.

    Não sou viciado em mikrotik, só acho que ubiquiti ainda é iniciante (leia-se amador) no mercado de RF. Boas soluções respeitam o espectro de RF e pelo menos as especificações ...
    Por quê gosto de mikrotik?
    Integração;
    Flexibilidade;
    Robustez;
    Confiabilidade do software;
    Compatibilidade;
    Baixo custo;
    Vasta gama de aplicação.

    Contudo tenho contra o pessoal da MK que eles usam codigo GPL como se fossem deles! Isso é lamentável...
    E a nova AP da mikrotik vem no estilo "alá-ubiquiti", a RB SXT, então incorpora todos os defeitos do esquema ubiquiti, mas deixa sobreviver o routerOS.


    Mas se fizer uma instalação mal feita, num tem AP que resolverá o problema ...

    Então onde está o problema??? ...



  5. Citação Postado originalmente por armc_2003 Ver Post
    Gente, não levem para o lado pessoal, mas achar que ubiquiti é um produto de alta qualidade é no mínimo mal gosto.

    Como eu repito sempre: ubiquiti faz sucesso porque vc só precisa colocar o cabo de rede, e mesmo assim muitos ainda fazem errado, e já está funcionando. As boas práticas de rf que se explodam!
    Eu tenho uma AP, a única, da ubiquiti em um PoP, tenho 2 clientes a 1 KM de distância e "discosta" eles se conectam nela sem problemas algum! Isso é um absurdo!
    Sem falar nos outros problemas.

    Não sou viciado em mikrotik, só acho que ubiquiti ainda é iniciante (leia-se amador) no mercado de RF. Boas soluções respeitam o espectro de RF e pelo menos as especificações ...
    Por quê gosto de mikrotik?
    Integração;
    Flexibilidade;
    Robustez;
    Confiabilidade do software;
    Compatibilidade;
    Baixo custo;
    Vasta gama de aplicação.

    Contudo tenho contra o pessoal da MK que eles usam codigo GPL como se fossem deles! Isso é lamentável...
    E a nova AP da mikrotik vem no estilo "alá-ubiquiti", a RB SXT, então incorpora todos os defeitos do esquema ubiquiti, mas deixa sobreviver o routerOS.


    Mas se fizer uma instalação mal feita, num tem AP que resolverá o problema ...

    Então onde está o problema??? ...

    Me desculpe mas eu não tenho preguica de montar cabo, nem cada!

    confiabilidade de software? sei la, muitas versões wireless do mikrotik to achando muito pessima.

    omnitik + sxt, tenho uma celula aqui, pra falar verdade de 40 radios tenho 2 que não conecta mais e dos 40 queimaram a fonte uns 10 +-.
    se falar que a fonte é 24V original, dai vc vai la em system healt, ou mede via multimetro e não pasa de 18v. isso sim é PLENA CONFIABILIDADE!

    tanto é que voltei a usar os nanos. airgrid tbem no meu ver não eh confiavel.

    eu na realidade compro de tudo que é novo aqui, vou testando, acompanhando , vendo isso aquilo

    por exemplo se eu pegar todas as minhas rbs que estão atualmente na versão 3.30 e passar elas para 4.17 ou 5.7, meu grafico geral de consumo mudaaa muito, e as reclamações aparecem. volto para a 3.30 fica bom denovo.
    Eu não sou chato, e posto a realidade. pra min a mikrotik tem ficado a desejar e não é pouco não. unica coisa que o software deles é muito ambrangente, faz muita coisa pelo valor. tenho 2 certificações da mikrotik, nem por isso tenho olhos só pra mikrotik.


    e o que a ubiquiti mecheu no mundo não espere que é pouca coisa.






Tópicos Similares

  1. Cartao Ubiquiti SR71-A
    Por DarthLodis no fórum Redes
    Respostas: 1
    Último Post: 05-08-2010, 07:23
  2. Enlace Mikrotik
    Por ThyagoComputer no fórum Redes
    Respostas: 4
    Último Post: 30-04-2008, 17:48
  3. Enlace Mikrotik Ovislink
    Por hyperpotato no fórum Redes
    Respostas: 0
    Último Post: 29-03-2007, 15:34
  4. enlace mikrotik 34km
    Por stafuzza no fórum Redes
    Respostas: 46
    Último Post: 19-10-2006, 23:00
  5. mikrotik como ap / reduzir potencia do cartao.
    Por gustkiller no fórum Redes
    Respostas: 4
    Último Post: 09-09-2006, 06:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L