Página 7 de 7 PrimeiroPrimeiro ... 234567
+ Responder ao Tópico



  1. Citação Postado originalmente por Fernandols Ver Post
    Uma dica cara,ate 6 meses atras eu nao tinha experiencia nenhuma com enlaces NV2 mas depois de fechar mais de 10 enlaces assim te dou um conselho,alinhe muito ate a exaustao pois usando esse protocolo o alinhamento parece que se torna ainda mais fino a ponto de vc fechar um ptp usando banda A com ccq 100% e tal e depois so de ativar o NV2 o enlace fica ruim,um ponto a ser observado e o ccq quando o alinhamento nao esta perfeito o sinal fica otimo mas o ccq fica horrivel(com NV2) ja tive ptps com -38 de sinal e ccq variando em 70-80%.

    Ah o ping aumenta um pouco mesmo depois que o trafego rola vc nem percebe a diferenca.

    Abs.
    Olá amigo, obrigado pela dica, amanhã vou ficar o dia todo por conta deste enlace e mais tarde posto aqui o que consegui.

  2. É pessoal, ta difícil, hj tentei mais um pouco e só consegui 20 mega full, ping oscilando muito e momentos de queda do enlace... notei que o CCQ realmente não fica bom, em torno de 62/67%...
    Que cabo vcs tem usado para a Dish, pq cabo grosso tipo LMR400 não tem como fazer a ponta SMA da dish... Ta osso viu.
    Obs> Só tem post meu aqui...rsrsrsrsss



  3. Citação Postado originalmente por Luspmais Ver Post
    É pessoal, ta difícil, hj tentei mais um pouco e só consegui 20 mega full, ping oscilando muito e momentos de queda do enlace... notei que o CCQ realmente não fica bom, em torno de 62/67%...
    Que cabo vcs tem usado para a Dish, pq cabo grosso tipo LMR400 não tem como fazer a ponta SMA da dish... Ta osso viu.
    Obs> Só tem post meu aqui...rsrsrsrsss
    E ai cara blz?
    Nem tinha reparado que vc ta usando dish ao inves de Oiw cara,que cabo vc ta usando pra interligar e qual o tamanho? vc pode fazer um LMR 400 e na ponta dele usar um pigtail desses pequenos de 20cm.
    Outra coisa vi la no seu primeiro post os prints,deixa marcado tds aqueles Ht AMPDU priorits,testa com country code diferente,na aba Ht MCS tanta deixar marcado os mais baixos primeiro e conforme vc estabiliza o ccq vc vai aumentando,verifica as fontes e por ultimo mantenha uma boa distancia de outros links de longa distancia ou com potencia mais elevada.
    Tenta isso e depois posta ai o resultado.

    Abs.

  4. Citação Postado originalmente por Fernandols Ver Post
    E ai cara blz?
    Nem tinha reparado que vc ta usando dish ao inves de Oiw cara,que cabo vc ta usando pra interligar e qual o tamanho? vc pode fazer um LMR 400 e na ponta dele usar um pigtail desses pequenos de 20cm.
    Outra coisa vi la no seu primeiro post os prints,deixa marcado tds aqueles Ht AMPDU priorits,testa com country code diferente,na aba Ht MCS tanta deixar marcado os mais baixos primeiro e conforme vc estabiliza o ccq vc vai aumentando,verifica as fontes e por ultimo mantenha uma boa distancia de outros links de longa distancia ou com potencia mais elevada.
    Tenta isso e depois posta ai o resultado.

    Abs.
    E aí Fernandols, blza... Cara estou usando um cabo de 80cm que eu mesmo fiz usando RGC58 da DataLink, depois de feito medi com multímetro pra ver se ficou bem isolado.
    Procurei pra comprar pronto e só encontrei deste tipo.
    Mais acho que o cabo ficou legal pq o sinal consegui -58 a +ou- 15Km visada 100% potencia em 19dbm, agora pode ser que que tenha alguma outra perda sei lá.
    Tem algum forma de habilitar o HT MCS, pq aqui fica em cinza (desativado) rsrsrsrsss...
    Vou testar sua dicas daqui a pouco e posto aqui como ficou.
    Por enquanto muito obrigado meu amigo.



  5. Citação Postado originalmente por Luspmais Ver Post
    E aí Fernandols, blza... Cara estou usando um cabo de 80cm que eu mesmo fiz usando RGC58 da DataLink, depois de feito medi com multímetro pra ver se ficou bem isolado.
    Procurei pra comprar pronto e só encontrei deste tipo.
    Mais acho que o cabo ficou legal pq o sinal consegui -58 a +ou- 15Km visada 100% potencia em 19dbm, agora pode ser que que tenha alguma outra perda sei lá.
    Tem algum forma de habilitar o HT MCS, pq aqui fica em cinza (desativado) rsrsrsrsss...
    Vou testar sua dicas daqui a pouco e posto aqui como ficou.
    Por enquanto muito obrigado meu amigo.
    Nada cara que isso tamo ai é pra ajudar,tem sim como habilitar o MCS veja se na aba Data rates vc nao deixou marcado como Default,o certo seria deixar Configured marcado do contrario ele nao deixa habilitar o MCS mesmo,testa la que vai funcionar com certeza.






Tópicos Similares

  1. Cartao Ubiquiti SR71-A
    Por DarthLodis no fórum Redes
    Respostas: 1
    Último Post: 05-08-2010, 07:23
  2. Enlace Mikrotik
    Por ThyagoComputer no fórum Redes
    Respostas: 4
    Último Post: 30-04-2008, 17:48
  3. Enlace Mikrotik Ovislink
    Por hyperpotato no fórum Redes
    Respostas: 0
    Último Post: 29-03-2007, 15:34
  4. enlace mikrotik 34km
    Por stafuzza no fórum Redes
    Respostas: 46
    Último Post: 19-10-2006, 23:00
  5. mikrotik como ap / reduzir potencia do cartao.
    Por gustkiller no fórum Redes
    Respostas: 4
    Último Post: 09-09-2006, 06:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L