Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. amigo leoservice muitas vezes a restauração do windows nao funciona.
    o melhor mesmo é subir uma maquina nova.....e testar.
    claro que essa é minha opinião e por experiencia propria.

  2. Bom dia andrecaleiros e leoservice !

    Eu cheguei a pensar que poderia ser mesmo alguma atualização mas aqui não deixo elas automáticas. Deixo a missão de baixar e instalá-las de forma manual. Outra pista do que pode ser o problema é que digitando no Menu Iniciar > Executar > \\ipdoservidor ou \\nomedoservidor a mensagem exibida é "Caminho da rede não encontrado". O ping funciona normalmente. Outros dois comandos que rodei e achei estranho o que ocorreu foram esses
    Código :
    smbclient -L localhost
    Pede a senha de root, para acesso as informações. Daí dá o erro: NT_STATUS_CONNECTION_REFUSED
    Código :
    nmap localhost
    Não aparece as portas utilizadas pelo servidor.

    Essas são as últimas pessoal. Além disso, algumas outras máquinas já voltaram ao normal. De ontem pra hoje quase toda a rede voltou ao normal. Só 6 máquinas estão com esse problema, das 32 que temos. Vou levantar uma VM rápida aqui para análise ok !?

    Muito obrigado pela ajuda até agora !



  3. uma pergunta pode ate ser ignorante mas vai, estas maquina estao ligada a alguma rb e ate mesmo o samba esta ligado em alguma rb?

  4. Todas as máquinas estão ligadas a Switch, que centraliza todos os pontos existentes da rede.



  5. Acabei de subir uma máquina nova. Inseriu normalmente no domínio, assim como realizou login e acessou os compartilhamentos.






Tópicos Similares

  1. Problema de acesso da rede interna com servidor web
    Por EmersondeBaldi no fórum Mikrotik
    Respostas: 3
    Último Post: 14-12-2016, 18:03
  2. Problemas de acesso no /home
    Por andrefs no fórum Servidores de Rede
    Respostas: 8
    Último Post: 13-09-2004, 16:12
  3. Problemas de Acesso
    Por black_burn no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-08-2004, 14:58
  4. Problemas de acesso na integração Apache/Tomcat
    Por inaciod no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-06-2004, 16:02
  5. Problemas de acesso a radios online com o real player...
    Por noturnobr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-02-2004, 19:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L