Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. bom doa WillyanGCaetano
    jah podemos concluir que o problema nao eh no servidor. tbm nao é o dns jah que no ping ele responde normalmente.
    creio que pode ser algum cache no perfil do usuario, na maquina que esta com problemas, acesse com outra conta na maquina e tente acessar o servidor.
    [no servidor vc usa algum firewall?]

  2. Boa tarde !
    É, não pode ser um problema diretamente no servidor porém decidi e irei remover a função de perfis móveis na rede. Acredito que é melhor realizar o backup dos dados de usuários através de seus próprios diretórios "/home", além de deixar isso em suas responsabilidades, com a cobrança da área de TI nessa atividade.
    Uso firewall em outro servidor Linux, um Slackware com Squid (Proxy transparente) e Iptables.

    Há alguma importância em implementar futuramente todos esses serviços num único servidor ?



  3. problema nao há....soh que seu iptables tera que ser muito bem configurado para nao fechar as portas que samba, dns dhcp etc usa.

  4. Problema resolvido ! A todos que compartilharam e me ajudaram um muito obrigado e sentimento de gratidão pelo tempo despendido !



  5. qual foi??






Tópicos Similares

  1. Problema de acesso da rede interna com servidor web
    Por EmersondeBaldi no fórum Mikrotik
    Respostas: 3
    Último Post: 14-12-2016, 18:03
  2. Problemas de acesso no /home
    Por andrefs no fórum Servidores de Rede
    Respostas: 8
    Último Post: 13-09-2004, 16:12
  3. Problemas de Acesso
    Por black_burn no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-08-2004, 14:58
  4. Problemas de acesso na integração Apache/Tomcat
    Por inaciod no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-06-2004, 16:02
  5. Problemas de acesso a radios online com o real player...
    Por noturnobr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-02-2004, 19:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L