Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por muskhd Ver Post
    não ao contrario, do meu computador eu ping normalmente qualquer outro da rede ou roteador sem fio

    agora se eu acessa mikrotik tanto via ssh ou winbox ele não tem reposta do ping
    voce esta pingando algum computador?
    que equipamento voce esta pingando?

    talves o host que voce esteja pingando esteja programado par rejeitar ping WAN... ou pode estar com firewall restritivo.

  2. /ip firewall connection tracking
    set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s \
    tcp-close-wait-timeout=10s tcp-established-timeout=1d \
    tcp-fin-wait-timeout=10s tcp-last-ack-timeout=10s \
    tcp-syn-received-timeout=5s tcp-syn-sent-timeout=5s tcp-syncookie=no \
    tcp-time-wait-timeout=10s udp-stream-timeout=3m udp-timeout=10s
    /ip firewall filter
    add action=passthrough chain=unused-hs-chain comment=\
    "place hotspot rules here" disabled=yes
    /ip firewall nat
    add action=passthrough chain=unused-hs-chain comment=\
    "place hotspot rules here" disabled=yes
    add action=masquerade chain=srcnat comment="masquerade hotspot network" \
    disabled=no src-address=192.168.199.0/24
    /ip firewall service-port
    set ftp disabled=no ports=21
    set tftp disabled=no ports=69
    set irc disabled=no ports=6667
    set h323 disabled=no
    set sip disabled=no ports=5060,5061 sip-direct-media=yes
    set pptp disabled=no


    esse é o meu firewall

    estou executando ping em um radio sem fio e no meu computador, ambos aceitam ping

    já procurei de tudo e não achei nada



  3. pessoal ele nao consegue pingar os computadores dos clientes, provavelmente clientes com windows estao com firewall ativado...

    entre na ferramenta ping do mikrotik e marque a opcao arp ping....vao existir perdar de pacote mais os pings serao respondidos

  4. não tem firewall
    tenho um ap em modo brigde que aceita ping
    do meu computador eu consigo ping normalmente

    agora dentro do mikrotik da perca de ping


    mas deixa isso pra lá



  5. seu computador e cliente do MK? seu ap esta cadastrado no arp? como é a estrutura ate chegar no ap? cabos switch outros radios






Tópicos Similares

  1. Respostas: 12
    Último Post: 29-09-2012, 09:49
  2. Respostas: 7
    Último Post: 06-07-2011, 11:33
  3. Respostas: 7
    Último Post: 27-01-2011, 09:28
  4. Bind - não resolve nomes da rede interna
    Por amado2vezes no fórum Servidores de Rede
    Respostas: 7
    Último Post: 20-02-2009, 13:30
  5. qmail nao envia email pra fora da rede interna!!!!
    Por mcclaudio no fórum Servidores de Rede
    Respostas: 4
    Último Post: 01-09-2004, 13:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L