Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por cunhajr Ver Post
    Exatamente isso que o colega andrelch descreveu.
    Esse modem que é instalado pela NET é uma bosta. não se tem acesso a interface web dele, e ele funciona somente se clonar o mac da placa de rede no qual ele foi previamente instalado pela operadora.
    coloco qq pc ou note( diversos macs ) e navega de boa, tanto via cabo quanto wifi... se informar login/senha nenhuma...

  2. Citação Postado originalmente por zemkt Ver Post
    coloco qq pc ou note( diversos macs ) e navega de boa, tanto via cabo quanto wifi... se informar login/senha nenhuma...
    Ninguém disse que tinha que colocar usuário/senha. a autenticação e por mac.



  3. Citação Postado originalmente por cunhajr Ver Post
    Ninguém disse que tinha que colocar usuário/senha. a autenticação e por mac.
    vixi agora que danou-se tudo mesmo... rs

    entao vamos lah, resumindo, nosso amigo andrelch, disse:
    Aí é que está o problema. O mode virtua não é roteado. Para funcionar você tem que por sua interface do link para pegar ip automático (dinâmico).
    Além disso tem que por mac igual ao da máquina onde estava o virtua

    voce concordou e concluiu: Esse modem que é instalado pela NET é uma bosta. não se tem acesso a interface web dele, e ele funciona somente se clonar o mac da placa de rede no qual ele foi previamente instalado pela operadora.

    o mac com o qual ele foi instado foi o mac do netbook do tecnico do virtua, e ele( o tecnico do virtua) foi embora dizendo: Agora qq pc que voce conectar via cabo ou wifi vai gerar o ip(por dhcp ) e pronto.

    portanto posso ate poa a interface do link pra pegar ip automatico, mas o mac ...... ?

  4. O tipo de autenticação que o virtua trabalha é um pouco estranho. Para mudar o mac você tem que desligar o modem po 2 minutos.
    ponha ip automático na interface de entrada e irá funcionar.



  5. agradeço a tofos pela ajuda e atenção, nao sei se serve pra todos, mas fiz o seguinte:

    -dhcpc client -> apenas a interface da net
    -voltei o ip do moden/roteador para o padrao 192.168.0.1( com isso o ip da adress ficou
    fora da faixa do modem/roteador)
    -resetei o moden/roteador, deixei tudo padrao mesmo, soh mudei a senha, aguardei alguns minutos, e tudo funcionou!






Tópicos Similares

  1. Firmware, modem thomson tg580v2,
    Por adson007 no fórum Redes
    Respostas: 5
    Último Post: 17-11-2012, 19:41
  2. hotspot com virtua 12mb! menos da metade
    Por ddllss no fórum Redes
    Respostas: 3
    Último Post: 04-12-2008, 09:25
  3. Cable modem virtua + roteador + mikrotik
    Por NARDO no fórum Redes
    Respostas: 5
    Último Post: 05-11-2008, 00:37
  4. problema hotspot com modem rodeato
    Por brunophsp no fórum Redes
    Respostas: 1
    Último Post: 25-04-2008, 10:01
  5. modem thomson 510 v6 speedtouch
    Por fermonaco no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 23-03-2006, 22:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L