Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. amigo uma pergunta tola, qual e o ip de cada bridge crianda

  2. resolvi o meu problema...só abaixei as potencias de ambos...

    ae o WDS funciona normal.



  3. OK, Realamente o excesso de potencia atrapalha, não só kem ta usando como os outros tbm.

  4. se estiver usando criptografia verifque se estão identicas.



  5. Citação Postado originalmente por maykenelson Ver Post
    "Por isso que sou contra gatonets,, os clientes sentem o gosto depois procuram um provedor de verdade." <<sua palavras eskeceu.

    maldosa foi sua afirmação amigo talves eu tenha cido grosso.

    mais fui o mesmo que vc foi comigo axo que tem espaço para todos no mundo pequenos ou grandes provedores se vc axa que e melhor que os outros parabens pra vc mais naum perca seu tempo querendo diminuir ninguem pq isso e ridiculo.
    1º - Não falei nehuma mentira.
    2º - Como você mesmo disse, desculpa se estou no lugar errado, está sim, fez uma pergunta nada a ver com o dono do tópico.
    3º - Não vou mais argumentar com você, pois se olhar tuas palavras a cada meia dúzia tem uma errada, então se não sabe escrever corretamente não vai saber configurar um apezinho. Mas assim mesmo boa sorte, e nem perca o seu tempo respondendo-me, pois será ignorado. Saudações Educadas.






Tópicos Similares

  1. Respostas: 7
    Último Post: 28-04-2014, 21:39
  2. Respostas: 3
    Último Post: 25-10-2013, 01:00
  3. Respostas: 0
    Último Post: 30-04-2009, 17:28
  4. Respostas: 0
    Último Post: 30-11-2007, 18:43
  5. Wds nao funciona controle de MAC
    Por patrickcanton no fórum Redes
    Respostas: 0
    Último Post: 01-02-2007, 08:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L