Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Clique na imagem para uma versão maior

Nome:	         local.jpg
Visualizações:	35
Tamanho: 	15,1 KB
ID:      	30284Clique na imagem para uma versão maior

Nome:	         wireless.jpg
Visualizações:	32
Tamanho: 	16,4 KB
ID:      	30285 olhem so a merda da rb 1100 ai, tive que voltar para rb 750g, tinha vez que na1100 em neighbor aparecia a faixa 169 sem acesso como vcs veem ai e minha mac zerada , mais wireless conecta de boa na internet, o problema é que em casa tem 2 pcs.

  2. Citação Postado originalmente por Claudineibj Ver Post
    Clique na imagem para uma versão maior

Nome:	         local.jpg
Visualizações:	35
Tamanho: 	15,1 KB
ID:      	30284Clique na imagem para uma versão maior

Nome:	         wireless.jpg
Visualizações:	32
Tamanho: 	16,4 KB
ID:      	30285 olhem so a merda da rb 1100 ai, tive que voltar para rb 750g, tinha vez que na1100 em neighbor aparecia a faixa 169 sem acesso como vcs veem ai e minha mac zerada , mais wireless conecta de boa na internet, o problema é que em casa tem 2 pcs.
    Amigo eu sei que vc quer conectar a internet, isto obvio, quero entender a funcao de cada porta na sua rb entender como esta configurada o que vc quer fazer entendeu, vou ser mais detalhista, eth1 -internet, eth2- , eth3 e como vc configurou internamente, faixas de ip da cada eth, quais estao em bridge, o nat como esta feito, gateway, etc etc

    So estou querendo entender como esta para ajudar.



  3. Certo mano vamos la se tiver algumerro perdei estou de cama sofri acidente cai de 10 metros da torre ai é foda.
    Vamos la não tenho na rb 1100 nenhuma bridge
    ether1 modem em brdge
    ether2 cliente (rb433ah)
    ether5 meu pc
    ip address rb 172.16.1.254/16 interface clientes
    modem - ip address nterface modem pppoe

    Nat basico somente srcnat e masquerade
    entao o estranho é que na 750g funfa pelo cabo e na rb 1100 nao será algum problema de ip para as ether? se precisar falar comigo no skype eu ligo pra vc me ajudar por gentileza

  4. Citação Postado originalmente por Claudineibj Ver Post
    Certo mano vamos la se tiver algumerro perdei estou de cama sofri acidente cai de 10 metros da torre ai é foda.
    Vamos la não tenho na rb 1100 nenhuma bridge
    ether1 modem em brdge
    ether2 cliente (rb433ah)
    ether5 meu pc
    ip address rb 172.16.1.254/16 interface clientes
    modem - ip address nterface modem pppoe

    Nat basico somente srcnat e masquerade
    entao o estranho é que na 750g funfa pelo cabo e na rb 1100 nao será algum problema de ip para as ether? se precisar falar comigo no skype eu ligo pra vc me ajudar por gentileza
    Uma pergunta ja tentou colocar a fazer um bridge entre a ether2 e a 5 mas nao esquece que tem q alterar as configuracoes onde era so ether2 colocar o nome da bridge que vc crieou, exemplo no hotspot que esta atendendo pela ether2 devera colocar a bridge para antender os duas portas.



  5. tentei nao deu






Tópicos Similares

  1. Urgente - meu filesystem esta muito estranho
    Por Ganymede no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-08-2004, 11:23
  2. Erro muito estranho na montagem de um compartilhamento
    Por felgus no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-07-2004, 17:39
  3. Muito estranho ( estaçõe não mandam e-mail )
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-07-2004, 20:08
  4. VI muito estranho..
    Por DiogoHenrique no fórum Servidores de Rede
    Respostas: 5
    Último Post: 20-12-2003, 22:30
  5. Muito estranho. Ajude-me.
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-03-2003, 21:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L